<!DOCTYPE html><html lang="ru-RU-lite"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script data-ad-client="ca-pub-5902320636686900" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link type="text/css" media="all" href="https://rp.mk.ua/wp-content/cache/autoptimize/css/autoptimize_3fe05ad61b0c734b4f160c5f8fabcc84.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://rp.mk.ua/wp-content/cache/autoptimize/css/autoptimize_41bd4d1226fd435c6c9c0fa76f089e30.css" rel="stylesheet" /><title>Лісова галузь країни має позитивну динаміку | Рідне Прибужжя</title><meta name='robots' content='max-image-preview:large' /><meta name="robots" content="noydir" /><meta name="description" content="Лісова галузь країни має позитивну динаміку on Рідне Прибужжя | Лісова галузь України завжди була потужною, вміло організованою системою господарювання: щороку держлісгоспи заліснювали нові ділянки з метою зупинення ерозійних процесів грунтів, створення сприятливих умов для оздоровлення населення&#8230;" /><meta property="og:image" content="https://rp.mk.ua/wp-content/uploads/2022/02/Протиерозійні-захисні-насадження2.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="893" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Лісова галузь країни має позитивну динаміку | Рідне Прибужжя" /><meta property="og:description" content="Лісова галузь України завжди була потужною, вміло організованою системою господарювання: щороку держлісгоспи заліснювали нові ділянки з метою зупинення ерозійних процесів грунтів, створення&#8230;" /><meta property="og:url" content="https://rp.mk.ua/2022/02/29688/" /><meta property="og:site_name" content="Рідне Прибужжя" /><meta property="article:published_time" content="2022-02-10T11:58+02:00" /><meta property="article:modified_time" content="2022-02-10T11:58+02:00" /><meta property="og:updated_time" content="2022-02-10T11:58+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Лісова галузь країни має позитивну динаміку | Рідне Прибужжя" /><meta name="twitter:description" content="Лісова галузь України завжди була потужною, вміло організованою системою господарювання: щороку держлісгоспи заліснювали нові ділянки з метою зупинення ерозійних процесів грунтів, створення&#8230;" /><meta name="twitter:image" content="https://rp.mk.ua/wp-content/uploads/2022/02/Протиерозійні-захисні-насадження2.jpg" /><meta name="twitter:image:width" content="1200" /><meta name="twitter:image:height" content="893" /><link rel="canonical" href="https://rp.mk.ua/2022/02/29688/" /> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://rp.mk.ua/","name":"\u0420\u0456\u0434\u043d\u0435 \u041f\u0440\u0438\u0431\u0443\u0436\u0436\u044f"}},{"@type":"ListItem","position":2,"item":{"@id":"https://rp.mk.ua/category/official/","name":"\u041e\u0444\u0456\u0446\u0456\u0439\u043d\u043e"}},{"@type":"ListItem","position":3,"item":{"name":"\u041b\u0456\u0441\u043e\u0432\u0430 \u0433\u0430\u043b\u0443\u0437\u044c \u043a\u0440\u0430\u0457\u043d\u0438 \u043c\u0430\u0454 \u043f\u043e\u0437\u0438\u0442\u0438\u0432\u043d\u0443 \u0434\u0438\u043d\u0430\u043c\u0456\u043a\u0443","image":"https://rp.mk.ua/wp-content/uploads/2022/02/\u041f\u0440\u043e\u0442\u0438\u0435\u0440\u043e\u0437\u0456\u0439\u043d\u0456-\u0437\u0430\u0445\u0438\u0441\u043d\u0456-\u043d\u0430\u0441\u0430\u0434\u0436\u0435\u043d\u043d\u044f2.jpg"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; лента" href="https://rp.mk.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; лента комментариев" href="https://rp.mk.ua/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лісова галузь країни має позитивну динаміку лента комментариев" href="https://rp.mk.ua/2022/02/29688/feed/" /><link rel='stylesheet' id='hitmag-fonts-css' href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://rp.mk.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://rp.mk.ua/wp-json/wp/v2/posts/29688" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rp.mk.ua/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rp.mk.ua/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://rp.mk.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rp.mk.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F&#038;format=xml" /><link rel="pingback" href="https://rp.mk.ua/xmlrpc.php"></head><body class="post-template-default single single-post postid-29688 single-format-standard th-right-sidebar"><div id="page" class="site hitmag-wrapper"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner"><div class="hm-topnavbutton"><div class="hm-nwrap"> <a href="#" class="navbutton" id="top-nav-button">Top Menu</a></div></div><div class="responsive-topnav"></div><div class="hm-top-bar"><div class="hm-container"><div class="hm-date">13.02.2022</div><div id="top-navigation" class="top-navigation"><div class="menu-before_header-container"><ul id="top-menu" class="menu"><li id="menu-item-24783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24783"><a href="https://rp.mk.ua/category/pressure/">Руки геть від газети!</a></li><li id="menu-item-23433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23433"><a href="https://rp.mk.ua">Головна</a></li><li id="menu-item-23485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23485"><a href="https://rp.mk.ua/category/news/">Новини</a></li><li id="menu-item-23442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="https://rp.mk.ua/category/media/pdf/">Архив PDF</a></li><li id="menu-item-23438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23438"><a href="https://rp.mk.ua/feed">RSS лента</a></li><li id="menu-item-23434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23434"><a href="https://rp.mk.ua/category/official/">Офіційно</a></li><li id="menu-item-26730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26730"><a href="https://rp.mk.ua/category/healthcare/">Ваше здоров’я</a></li><li id="menu-item-23435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23435"><a href="https://rp.mk.ua/category/feedback/">Зворотний зв’язок</a></li><li id="menu-item-23628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23628"><a href="https://rp.mk.ua/kontakti/">Контакти</a></li></ul></div></div></div></div><div class="header-main-area"><div class="hm-container"><div class="site-branding"><div class="site-branding-content"><div class="hm-logo"></div><div class="hm-site-title"><p class="site-title"><a href="https://rp.mk.ua/" rel="home">Рідне Прибужжя</a></p><p class="site-description">Миколаївська обласна газета Рідне Прибужжя</p></div></div></div></div></div><div class="hm-header-image"><a href="https://rp.mk.ua/" title="Рідне Прибужжя" rel="home"><img src="https://rp.mk.ua/wp-content/uploads/2022/01/cropped-654753734.jpg" height="133" width="1200" alt="" /></a></div><div class="hm-nav-container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="hm-container"><div class="menu-after_header-container"><ul id="primary-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23439"><a href="https://rp.mk.ua/category/investigation/">Розслідування</a></li><li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23605"><a href="https://rp.mk.ua/category/investigation/resonans/">Резонанс</a></li><li id="menu-item-23440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="https://rp.mk.ua/category/people/">Суспільство</a></li><li id="menu-item-23441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23441"><a href="https://rp.mk.ua/category/conflict/">Конфлікт</a></li><li id="menu-item-23445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23445"><a href="https://rp.mk.ua/category/politics/">Політикум</a></li><li id="menu-item-23443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23443"><a href="https://rp.mk.ua/category/sport/">Спорт</a></li><li id="menu-item-23444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23444"><a href="https://rp.mk.ua/category/economics/">Економіка</a></li><li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23483"><a href="https://rp.mk.ua/category/culture/">Культура</a></li><li id="menu-item-23446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23446"><a href="https://rp.mk.ua/category/law/">Людина і закон</a></li></ul></div><div class="hm-search-button-icon"></div><div class="hm-search-box-container"><div class="hm-search-box"><form role="search" method="get" class="search-form" action="https://rp.mk.ua/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></div></div></nav><div class="hm-nwrap"> <a href="#" class="navbutton" id="main-nav-button">Main Menu</a></div><div class="responsive-mainnav"></div></div></header><div id="content" class="site-content"><div class="hm-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"> <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script> <article id="post-29688" class="hitmag-single post-29688 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-official"><header class="entry-header"><div class="cat-links"><a href="https://rp.mk.ua/category/news/" rel="category tag">Новини</a> / <a href="https://rp.mk.ua/category/official/" rel="category tag">Офіційно</a></div><h1 class="entry-title">Лісова галузь країни має позитивну динаміку</h1><div class="entry-meta"> <span class="posted-on"><a href="https://rp.mk.ua/2022/02/29688/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-10T11:58:49+02:00">10.02.2022</time></a></span><span class="meta-sep"> - </span><span class="comments-link"><b><a href="https://rp.mk.ua/2022/02/29688/#respond">Коментувати</a></b> | Прочитали: 926</span></div></header><div style="clear: both;"><div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,twitter,google,vkontakte,odnoklassniki,linkedin,livejournal,print,"></div></div> <a class="image-link" href="https://rp.mk.ua/wp-content/uploads/2022/02/Протиерозійні-захисні-насадження2.jpg"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/02/Протиерозійні-захисні-насадження2-735x400.jpg" width="735" height="400" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt loading="lazy"><noscript><img width="735" height="400" src="https://rp.mk.ua/wp-content/uploads/2022/02/Протиерозійні-захисні-насадження2-735x400.jpg" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt="" loading="lazy" /></noscript></a><div class="entry-content"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rp.mk.ua/2022/02/29688/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Skype_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Skype" Title="Skype" class="heateorSssSharing heateorSssSkypeBackground" onclick='heateorSssPopup("https://web.skype.com/share?url=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssSkypeSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F&text=%D0%9B%D1%96%D1%81%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%B0%D0%BB%D1%83%D0%B7%D1%8C%20%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BC%D0%B0%D1%94%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%83%20%D0%B4%D0%B8%D0%BD%D0%B0%D0%BC%D1%96%D0%BA%D1%83")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Viber_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%D0%9B%D1%96%D1%81%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%B0%D0%BB%D1%83%D0%B7%D1%8C%20%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BC%D0%B0%D1%94%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%83%20%D0%B4%D0%B8%D0%BD%D0%B0%D0%BC%D1%96%D0%BA%D1%83 https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_youtube_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Youtube" Title="Youtube" class="heateorSssSharing heateorSssYoutubeBackground"><a href="" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssYoutubeSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%D0%9B%D1%96%D1%81%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%B0%D0%BB%D1%83%D0%B7%D1%8C%20%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BC%D0%B0%D1%94%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%83%20%D0%B4%D0%B8%D0%BD%D0%B0%D0%BC%D1%96%D0%BA%D1%83 https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=%D0%9B%D1%96%D1%81%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%B0%D0%BB%D1%83%D0%B7%D1%8C%20%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BC%D0%B0%D1%94%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%83%20%D0%B4%D0%B8%D0%BD%D0%B0%D0%BC%D1%96%D0%BA%D1%83&body=Link:https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%9B%D1%96%D1%81%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%B0%D0%BB%D1%83%D0%B7%D1%8C%20%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BC%D0%B0%D1%94%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%83%20%D0%B4%D0%B8%D0%BD%D0%B0%D0%BC%D1%96%D0%BA%D1%83&url=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_LiveJournal_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="LiveJournal" Title="LiveJournal" class="heateorSssSharing heateorSssLiveJournalBackground" onclick='heateorSssPopup("http://www.livejournal.com/update.bml?subject=%D0%9B%D1%96%D1%81%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%B0%D0%BB%D1%83%D0%B7%D1%8C%20%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BC%D0%B0%D1%94%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%83%20%D0%B4%D0%B8%D0%BD%D0%B0%D0%BC%D1%96%D0%BA%D1%83&event=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLiveJournalSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br /><p>Лісова галузь України завжди була потужною, вміло організованою системою господарювання: щороку держлісгоспи заліснювали нові ділянки з метою зупинення ерозійних процесів грунтів, створення сприятливих умов для оздоровлення населення, отримання деревного ресурсу, необхідного для народного господарства. Водночас у галузі час від часу виникають певні труднощі, адже з проведенням реформ у цілому в країні не всі її регіони здатні оперативно пристосуватися до нових економічних умов – не всі лісогосподарські підприємства мають достатній лісовий ресурс, аби бути самоокупними. Тож були фінансові проблеми у лісгоспах південно-східних областей, у тому числі на держпідприємствах Миколаївщини, в яких кризовий стан почався ще у 2016 році і тривав майже 5 років.</p><p>Разом з тим голова Державного агентства лісових ресурсів України Юрій Болоховець відзначає, що цьогоріч лісівники досягли найкращих показників галузі за 30 останніх років. Очільник відомства підкреслює, що до бюджетів усіх рівнів сплачено 8,9 млрд грн податків, а це на 148 відсотків більше, ніж 2020 року. Також Юрій Віталійович називає суму виручки від реалізації продукції – нині вона сягнула 22,7 млрд грн, що на 157 відсотків перевищує позаминулорічні показники. Ще голова ДАЛРУ, підбиваючи підсумки 2021 року, звертає увагу на помітне зменшення площ, які постраждали від лісових пожеж. На сьогодні цей показник зменшився у 256 разів. Таких результатів вдалося досягти завдяки новітнім космічним системам оповіщення, оновленню матеріально-технічної бази, протипожежним навчанням лісівників та сприятливим погодним умовам. Коефіцієнт відновлення лісу – 1,1. Співвідношення зрубаного і посадженого лісу найвище за 5 років: 2021 року лісівники посадили близько 240 млн деревних рослин, у тому числі у рамках програми Президента «Зелена країна» – 59 млн сіянців. І заходи з посадки нових дерев продовжуватимуться й цього року: планується посадити майже 300 мільйонів деревних рослин.</p><p>Є певні досягнення і в роботі лісогосподарських підприємств Миколаївщини. Як зазначає начальник обласного управління лісового та мисливського господарства Олександр Грицай, після тривалого – кількарічного безгрошів’я, яке виникло через припинення фінансування із державного бюджету, саме завдяки створенню спеціального фонду, який наповнювався відрахунками держлісгоспів ресурсних областей, миколаївським лісівникам нарешті вдалося вийти зі скрути і завершити 2021 рік із деякими вагомими показниками. Усі вони протягом минулого року планомірно створювали нові захисні насадження, проводили догляд за раніше посадженими лісовими культурами, збирали насіння та вирощували в розсадниках садивний матеріал.</p><p>Олександр Анатолійович наголошує, що після оптимізації, нещодавно проведеної в лісовій галузі країни з метою економії коштів, у нашій області тепер діятимуть чотири лісогосподарські держпідприємства. Кожен із наших лісгоспів, до складу яких увійшли зі своїми виробничими показниками лісництва ліквідованих підприємств, серед своїх здобутків передусім називає показники щодо створення нових захисних насаджень: протягом 2021 року їх створено на площі 151 га.</p><p>Очільник обласного лісомисливського господарства акцентує увагу на тому, що в лісових масивах Миколаївщини, яка є одним із найбільш посушливих регіонів України, протягом останнього року втричі поменшало лісових пожеж, зокрема і на території лісових урочищ, які примикають до обласного центру і в яких найчастіше виникають загоряння з вини відпочивальників. Цього вдалося досягти завдяки оперативним, злагодженим діям лісівників і заходам зі створення мінералізованих смуг в особливо небезпечних у пожежному плані насадженнях та проведення догляду за ними.</p><p>Також у лісгоспах області проводився постійний нагляд за осередками шкідників дерев, здійснювалося лісопатологічне обстеження насаджень, проводилися рубки формування і оздоровлення. У результаті цих робіт заготовлялася лісопродукція – здебільшого дров’яна деревина. Нею як сировиною для опалення забезпечувалися установи соціальної сфери і місцеве населення. Певні виробничі досягнення, звісно ж, покращили економічні показники: дохід від реалізації продукції за 2021 рік становив 33 млн грн, що на 6,7 млн грн, або на 35,8 відсотка більше, ніж за 2020 рік; минулого року всіма лісогосподарськими підприємствами області сплачено податків на загальну суму 24 млн 709 тис. грн,тобто ці кошти надійшли до державних цільових фондів та зведеного бюджету. Отже, процент виконання надходження податків, зборів та обов’язкових платежів 2021 року виконано на 129,2 відсотка.</p><p>Наразі лісівники області формують головні завдання своєї діяльності на поточний рік, серед яких пріоритетними залишаються охорона лісу та заліснення нових ділянок.</p><p>Пресслужба Миколаївського ОУЛМГ</p> <br /><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://rp.mk.ua/2022/02/29688/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Skype_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Skype" Title="Skype" class="heateorSssSharing heateorSssSkypeBackground" onclick='heateorSssPopup("https://web.skype.com/share?url=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssSkypeSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F&text=%D0%9B%D1%96%D1%81%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%B0%D0%BB%D1%83%D0%B7%D1%8C%20%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BC%D0%B0%D1%94%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%83%20%D0%B4%D0%B8%D0%BD%D0%B0%D0%BC%D1%96%D0%BA%D1%83")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Viber_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%D0%9B%D1%96%D1%81%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%B0%D0%BB%D1%83%D0%B7%D1%8C%20%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BC%D0%B0%D1%94%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%83%20%D0%B4%D0%B8%D0%BD%D0%B0%D0%BC%D1%96%D0%BA%D1%83 https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_youtube_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Youtube" Title="Youtube" class="heateorSssSharing heateorSssYoutubeBackground"><a href="" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssYoutubeSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%D0%9B%D1%96%D1%81%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%B0%D0%BB%D1%83%D0%B7%D1%8C%20%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BC%D0%B0%D1%94%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%83%20%D0%B4%D0%B8%D0%BD%D0%B0%D0%BC%D1%96%D0%BA%D1%83 https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=%D0%9B%D1%96%D1%81%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%B0%D0%BB%D1%83%D0%B7%D1%8C%20%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BC%D0%B0%D1%94%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%83%20%D0%B4%D0%B8%D0%BD%D0%B0%D0%BC%D1%96%D0%BA%D1%83&body=Link:https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%9B%D1%96%D1%81%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%B0%D0%BB%D1%83%D0%B7%D1%8C%20%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BC%D0%B0%D1%94%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%83%20%D0%B4%D0%B8%D0%BD%D0%B0%D0%BC%D1%96%D0%BA%D1%83&url=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_LiveJournal_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="LiveJournal" Title="LiveJournal" class="heateorSssSharing heateorSssLiveJournalBackground" onclick='heateorSssPopup("http://www.livejournal.com/update.bml?subject=%D0%9B%D1%96%D1%81%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%B0%D0%BB%D1%83%D0%B7%D1%8C%20%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BC%D0%B0%D1%94%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%B8%D0%B2%D0%BD%D1%83%20%D0%B4%D0%B8%D0%BD%D0%B0%D0%BC%D1%96%D0%BA%D1%83&event=https%3A%2F%2Frp.mk.ua%2F2022%2F02%2F29688%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLiveJournalSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://rp.mk.ua/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=29688&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script> </div><footer class="entry-footer"></footer></article><div class="hm-related-posts"><div class="wt-container"><h4 class="widget-title">Related Posts</h4></div><div class="hmrp-container"><div class="hm-rel-post"> <a href="https://rp.mk.ua/2022/02/29697/" rel="bookmark" title="Проблеми селян – до лампочки?.."> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/02/747574-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt loading="lazy"><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2022/02/747574-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript> </a><h3 class="post-title"> <a href="https://rp.mk.ua/2022/02/29697/" rel="bookmark" title="Проблеми селян – до лампочки?.."> Проблеми селян – до лампочки?.. </a></h3><p class="hms-meta"><time class="entry-date published" datetime="2022-02-10T15:19:46+02:00">10.02.2022</time><time class="updated" datetime="2022-02-11T13:04:08+02:00">11.02.2022</time></p></div><div class="hm-rel-post"> <a href="https://rp.mk.ua/2022/02/29690/" rel="bookmark" title="СПОРТЗАЛ РАЗДОРА, или Когда начальник не слышит инвалидов"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/02/010698-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt loading="lazy"><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2022/02/010698-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript> </a><h3 class="post-title"> <a href="https://rp.mk.ua/2022/02/29690/" rel="bookmark" title="СПОРТЗАЛ РАЗДОРА, или Когда начальник не слышит инвалидов"> СПОРТЗАЛ РАЗДОРА, или Когда начальник не слышит инвалидов </a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2022-02-10T12:19:33+02:00">10.02.2022</time></p></div><div class="hm-rel-post"> <a href="https://rp.mk.ua/2022/02/29686/" rel="bookmark" title="У 2021 на Миколаївщині за програмою Президента України Володимира Зеленського «Велике будівництво» відновили два стадіони"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/02/у-2021-р-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt loading="lazy"><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2022/02/у-2021-р-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript> </a><h3 class="post-title"> <a href="https://rp.mk.ua/2022/02/29686/" rel="bookmark" title="У 2021 на Миколаївщині за програмою Президента України Володимира Зеленського «Велике будівництво» відновили два стадіони"> У 2021 на Миколаївщині за програмою Президента України Володимира Зеленського «Велике будівництво» відновили два стадіони </a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2022-02-09T15:11:14+02:00">09.02.2022</time></p></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://rp.mk.ua/2022/02/29686/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">У 2021 на Миколаївщині за програмою Президента України Володимира Зеленського «Велике будівництво» відновили два стадіони</span></a></div><div class="nav-next"><a href="https://rp.mk.ua/2022/02/29690/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">СПОРТЗАЛ РАЗДОРА, или Когда начальник не слышит инвалидов</span></a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Оставить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/29688/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://rp.mk.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29688' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="897f286cf5" /></p><input type="hidden" id="ak_js" name="ak_js" value="192" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="block-3" class="widget widget_block"><img alt="ДОВЖЕНКО РОМАН АЛЕКСАНДРОВИЧ проводит сеансы лечения алкогольной зависимости и табакокурения" src="https://rp.mk.ua/data/2022/dovjecko.jpg?1"></section><section id="sidebar_posts-2" class="widget widget_sidebar_posts"><div class="hitmag-category-posts"><h4 class="widget-title">ОСТАННІ НОВИНИ</h4><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2022/02/29697/" rel="bookmark" title="Проблеми селян – до лампочки?.."> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/02/747574-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2022/02/747574-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2022/02/29697/" rel="bookmark">Проблеми селян – до лампочки?..</a></h3><p class="hms-meta"><time class="entry-date published" datetime="2022-02-10T15:19:46+02:00">10.02.2022</time><time class="updated" datetime="2022-02-11T13:04:08+02:00">11.02.2022</time></p></div></div><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2022/02/29690/" rel="bookmark" title="СПОРТЗАЛ РАЗДОРА, или Когда начальник не слышит инвалидов"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/02/010698-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2022/02/010698-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2022/02/29690/" rel="bookmark">СПОРТЗАЛ РАЗДОРА, или Когда начальник не слышит инвалидов</a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2022-02-10T12:19:33+02:00">10.02.2022</time></p></div></div><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2022/02/29688/" rel="bookmark" title="Лісова галузь країни має позитивну динаміку"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/02/Протиерозійні-захисні-насадження2-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2022/02/Протиерозійні-захисні-насадження2-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2022/02/29688/" rel="bookmark">Лісова галузь країни має позитивну динаміку</a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2022-02-10T11:58:49+02:00">10.02.2022</time></p></div></div><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2022/02/29686/" rel="bookmark" title="У 2021 на Миколаївщині за програмою Президента України Володимира Зеленського «Велике будівництво» відновили два стадіони"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/02/у-2021-р-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2022/02/у-2021-р-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2022/02/29686/" rel="bookmark">У 2021 на Миколаївщині за програмою Президента України Володимира Зеленського «Велике будівництво» відновили два стадіони</a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2022-02-09T15:11:14+02:00">09.02.2022</time></p></div></div><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2022/02/29684/" rel="bookmark" title="«Велике будівництво» 2021: якісні зміни на автошляхах Миколаївщини"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/02/велике-буд-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2022/02/велике-буд-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2022/02/29684/" rel="bookmark">«Велике будівництво» 2021: якісні зміни на автошляхах Миколаївщини</a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2022-02-09T15:06:04+02:00">09.02.2022</time></p></div></div><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2022/02/29682/" rel="bookmark" title="Громадські пасовища: міф чи реальність?"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/02/Громадське-1-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2022/02/Громадське-1-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2022/02/29682/" rel="bookmark">Громадські пасовища: міф чи реальність?</a></h3><p class="hms-meta"><time class="entry-date published" datetime="2022-02-03T09:17:04+02:00">03.02.2022</time><time class="updated" datetime="2022-02-02T16:20:03+02:00">02.02.2022</time></p></div></div><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2022/02/29680/" rel="bookmark" title="БЕСПЛАТНЫХ ЛЕКАРСТВ НЕТ: Почему пациенты николаевских больниц платят за свое лечение дважды"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/02/namedicine-intro-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2022/02/namedicine-intro-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2022/02/29680/" rel="bookmark">БЕСПЛАТНЫХ ЛЕКАРСТВ НЕТ: Почему пациенты николаевских больниц платят за свое лечение дважды</a></h3><p class="hms-meta"><time class="entry-date published" datetime="2022-02-02T16:14:21+02:00">02.02.2022</time><time class="updated" datetime="2022-02-02T16:16:15+02:00">02.02.2022</time></p></div></div></div></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rp.mk.ua/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></section><section id="hitmag_grid_category_posts-4" class="widget widget_hitmag_grid_category_posts"><h4 class="widget-title">ОСТАННІЙ НОМЕР В PDF</h4> <a class="hm-viewall" href="https://rp.mk.ua/category/media/pdf/"><span>ВІДКРИТИ ВСІ</span></a><div class="hitmag-grid-category-posts"><div class="hmw-grid-post"><div class="hm-grid-thumb"> <a href="https://rp.mk.ua/2022/01/29636/" title="Январь 2022"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/01/787322-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt loading="lazy"><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2022/01/787322-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="hm-grid-details"><h2 class="post-title"><a href="https://rp.mk.ua/2022/01/29636/" rel="bookmark">Январь 2022</a></h2><p class="hms-meta"><time class="entry-date published" datetime="2022-01-12T15:45:00+02:00">12.01.2022</time><time class="updated" datetime="2022-01-26T14:25:00+02:00">26.01.2022</time></p></div></div></div></section><section id="recent-comments-4" class="widget widget_recent_comments"><h4 class="widget-title">КОММЕНТУЮТЬ</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Павел</span> on <a href="https://rp.mk.ua/2022/01/29627/comment-page-1/#comment-45128">Непромокаемая «крыша» николаевских ветеринаров</a></li><li class="recentcomments"><span class="comment-author-link">Аноним</span> on <a href="https://rp.mk.ua/2018/10/24578/comment-page-1/#comment-45113">ПРИЮТ ДЛЯ БЕЗДОМНЫХ: здесь возвращают в общество</a></li><li class="recentcomments"><span class="comment-author-link">"FAKT"</span> on <a href="https://rp.mk.ua/2022/01/29627/comment-page-1/#comment-45098">Непромокаемая «крыша» николаевских ветеринаров</a></li><li class="recentcomments"><span class="comment-author-link">Саша</span> on <a href="https://rp.mk.ua/2019/01/25447/comment-page-1/#comment-45010">Лохотрон для бабушки</a></li><li class="recentcomments"><span class="comment-author-link">Не берите тяжёлого в руки и дурного в голову</span> on <a href="https://rp.mk.ua/2022/01/29627/comment-page-1/#comment-45001">Непромокаемая «крыша» николаевских ветеринаров</a></li><li class="recentcomments"><span class="comment-author-link">Город Николаев</span> on <a href="https://rp.mk.ua/2022/01/29627/comment-page-1/#comment-44996">Непромокаемая «крыша» николаевских ветеринаров</a></li><li class="recentcomments"><span class="comment-author-link">Алексия</span> on <a href="https://rp.mk.ua/2022/01/29627/comment-page-1/#comment-44991">Непромокаемая «крыша» николаевских ветеринаров</a></li><li class="recentcomments"><span class="comment-author-link">Олег</span> on <a href="https://rp.mk.ua/2022/01/29627/comment-page-1/#comment-44985">Непромокаемая «крыша» николаевских ветеринаров</a></li></ul></section><section id="ajax_hits_counter_popular_posts_widget-2" class="widget ajax_hits_counter_popular_posts_widget"><h4 class="widget-title">НАЙПОПУЛЯРНІШІ</h4><ul><li class="item-num-1 item-id-29627"><span class="entry-content"> <a href="https://rp.mk.ua/2022/01/29627/" title="Непромокаемая «крыша» николаевских ветеринаров"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/01/75478348-300x174.jpg" width="128" height="74" class="attachment-128x128 size-128x128 wp-post-image" alt loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2022/01/75478348-300x174.jpg 300w, https://rp.mk.ua/wp-content/uploads/2022/01/75478348-1024x592.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2022/01/75478348-768x444.jpg 768w, https://rp.mk.ua/wp-content/uploads/2022/01/75478348.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="74" src="https://rp.mk.ua/wp-content/uploads/2022/01/75478348-300x174.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2022/01/75478348-300x174.jpg 300w, https://rp.mk.ua/wp-content/uploads/2022/01/75478348-1024x592.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2022/01/75478348-768x444.jpg 768w, https://rp.mk.ua/wp-content/uploads/2022/01/75478348.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Непромокаемая «крыша» николаевских ветеринаров</b></div></a> </span></li><li class="item-num-2 item-id-29590"><span class="entry-content"> <a href="https://rp.mk.ua/2021/12/29590/" title="Єдиний внесок слід сплатити вчасно!"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/12/Купчишина-300x200.jpg" width="128" height="85" class="attachment-128x128 size-128x128 wp-post-image" alt loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/12/Купчишина-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2021/12/Купчишина-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2021/12/Купчишина-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2021/12/Купчишина.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="85" src="https://rp.mk.ua/wp-content/uploads/2021/12/Купчишина-300x200.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/12/Купчишина-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2021/12/Купчишина-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2021/12/Купчишина-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2021/12/Купчишина.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Єдиний внесок слід сплатити вчасно!</b></div></a> </span></li><li class="item-num-3 item-id-29581"><span class="entry-content"> <a href="https://rp.mk.ua/2021/12/29581/" title="Декабрь 2021"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/12/74843333-300x259.jpg" width="128" height="111" class="attachment-128x128 size-128x128 wp-post-image" alt loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/12/74843333-300x259.jpg 300w, https://rp.mk.ua/wp-content/uploads/2021/12/74843333.jpg 737w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="111" src="https://rp.mk.ua/wp-content/uploads/2021/12/74843333-300x259.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/12/74843333-300x259.jpg 300w, https://rp.mk.ua/wp-content/uploads/2021/12/74843333.jpg 737w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Декабрь 2021</b></div></a> </span></li><li class="item-num-4 item-id-29545"><span class="entry-content"> <a href="https://rp.mk.ua/2021/12/29545/" title="Яким чином ФО обчислюють та сплачують транспортний податок"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/12/ТП-300x179.jpg" width="128" height="76" class="attachment-128x128 size-128x128 wp-post-image" alt loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/12/ТП-300x179.jpg 300w, https://rp.mk.ua/wp-content/uploads/2021/12/ТП.jpg 512w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="76" src="https://rp.mk.ua/wp-content/uploads/2021/12/ТП-300x179.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/12/ТП-300x179.jpg 300w, https://rp.mk.ua/wp-content/uploads/2021/12/ТП.jpg 512w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Яким чином ФО обчислюють та сплачують транспортний податок</b></div></a> </span></li><li class="item-num-5 item-id-29660"><span class="entry-content"> <a href="https://rp.mk.ua/2022/01/29660/" title="«Велике мостівництво»: щось пішло не за планом…"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2022/01/Василівський-міст-300x200.jpg" width="128" height="85" class="attachment-128x128 size-128x128 wp-post-image" alt loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2022/01/Василівський-міст-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2022/01/Василівський-міст-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2022/01/Василівський-міст-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2022/01/Василівський-міст.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="85" src="https://rp.mk.ua/wp-content/uploads/2022/01/Василівський-міст-300x200.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2022/01/Василівський-міст-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2022/01/Василівський-міст-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2022/01/Василівський-міст-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2022/01/Василівський-міст.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>«Велике мостівництво»: щось пішло не за планом…</b></div></a> </span></li></ul></section></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="hm-container"><div class="footer-widget-area"><div class="footer-sidebar" role="complementary"></div><div class="footer-sidebar" role="complementary"></div><div class="footer-sidebar" role="complementary"><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nikcenter.org"><img src="https://nikcenter.org/images/nikcenter.org-banner.png"></a></div></aside></div></div></div><div class="site-info"><div class="hm-container"><div class="site-info-owner"> Copyright &#169; 2022 <a href="https://rp.mk.ua/" title="Рідне Прибужжя">Рідне Прибужжя</a>.</div><div class="site-info-designer"></div></div></div></footer></div> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://rp.mk.ua/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><script type='text/javascript' id='wp-postviews-cache-js-extra'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/rp.mk.ua\/wp-admin\/admin-ajax.php","post_id":"29688"};</script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rp.mk.ua/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rp.mk.ua/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rp.mk.ua/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type="text/javascript" defer src="https://rp.mk.ua/wp-content/cache/autoptimize/js/autoptimize_34bcc2cbf8e800b238bbab0a898d20c7.js"></script></body></html>