<!DOCTYPE html><html lang="ru-RU-lite"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script data-ad-client="ca-pub-5902320636686900" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link type="text/css" media="all" href="https://rp.mk.ua/wp-content/cache/autoptimize/css/autoptimize_b87a89f944537574a3ea5ab415566919.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://rp.mk.ua/wp-content/cache/autoptimize/css/autoptimize_41bd4d1226fd435c6c9c0fa76f089e30.css" rel="stylesheet" /><title>На потребу війська | Рідне Прибужжя</title><meta name='robots' content='max-image-preview:large' /><meta name="robots" content="noydir" /><meta name="description" content="На потребу війська on Рідне Прибужжя | У січні–серпні 2021 року Головним управлінням ДПС у Миколаївській області мобілізовано до державної скарбниці понад 343,8 млн грн військового збору. У порівнянні з відповідним періодом минулого року надходження зросли на 58,5 млн грн. Стабільне надходження до&#8230;" /><meta property="og:image" content="https://rp.mk.ua/wp-content/uploads/2021/09/військовий-на-ФБ.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="1080" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="На потребу війська | Рідне Прибужжя" /><meta property="og:description" content="У січні–серпні 2021 року Головним управлінням ДПС у Миколаївській області мобілізовано до державної скарбниці понад 343,8 млн грн військового збору. У порівнянні з відповідним періодом минулого року&#8230;" /><meta property="og:url" content="https://rp.mk.ua/2021/09/29237/" /><meta property="og:site_name" content="Рідне Прибужжя" /><meta property="article:published_time" content="2021-09-07T14:31+03:00" /><meta property="article:modified_time" content="2021-09-07T14:31+03:00" /><meta property="og:updated_time" content="2021-09-07T14:31+03:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="На потребу війська | Рідне Прибужжя" /><meta name="twitter:description" content="У січні–серпні 2021 року Головним управлінням ДПС у Миколаївській області мобілізовано до державної скарбниці понад 343,8 млн грн військового збору. У порівнянні з відповідним періодом минулого року&#8230;" /><meta name="twitter:image" content="https://rp.mk.ua/wp-content/uploads/2021/09/військовий-на-ФБ.jpg" /><meta name="twitter:image:width" content="1080" /><meta name="twitter:image:height" content="1080" /><link rel="canonical" href="https://rp.mk.ua/2021/09/29237/" /> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://rp.mk.ua/","name":"\u0420\u0456\u0434\u043d\u0435 \u041f\u0440\u0438\u0431\u0443\u0436\u0436\u044f"}},{"@type":"ListItem","position":2,"item":{"@id":"https://rp.mk.ua/category/official/","name":"\u041e\u0444\u0456\u0446\u0456\u0439\u043d\u043e"}},{"@type":"ListItem","position":3,"item":{"name":"\u041d\u0430 \u043f\u043e\u0442\u0440\u0435\u0431\u0443 \u0432\u0456\u0439\u0441\u044c\u043a\u0430","image":"https://rp.mk.ua/wp-content/uploads/2021/09/\u0432\u0456\u0439\u0441\u044c\u043a\u043e\u0432\u0438\u0439-\u043d\u0430-\u0424\u0411.jpg"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; лента" href="https://rp.mk.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; лента комментариев" href="https://rp.mk.ua/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; На потребу війська лента комментариев" href="https://rp.mk.ua/2021/09/29237/feed/" /><link rel='stylesheet' id='hitmag-fonts-css' href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://rp.mk.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://rp.mk.ua/wp-json/wp/v2/posts/29237" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rp.mk.ua/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rp.mk.ua/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://rp.mk.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.mk.ua%2F2021%2F09%2F29237%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rp.mk.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.mk.ua%2F2021%2F09%2F29237%2F&#038;format=xml" /><link rel="pingback" href="https://rp.mk.ua/xmlrpc.php"></head><body class="post-template-default single single-post postid-29237 single-format-standard th-right-sidebar"><div id="page" class="site hitmag-wrapper"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner"><div class="hm-topnavbutton"><div class="hm-nwrap"> <a href="#" class="navbutton" id="top-nav-button">Top Menu</a></div></div><div class="responsive-topnav"></div><div class="hm-top-bar"><div class="hm-container"><div class="hm-date">08.09.2021</div><div id="top-navigation" class="top-navigation"><div class="menu-before_header-container"><ul id="top-menu" class="menu"><li id="menu-item-24783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24783"><a href="https://rp.mk.ua/category/pressure/">Руки геть від газети!</a></li><li id="menu-item-23433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23433"><a href="https://rp.mk.ua">Головна</a></li><li id="menu-item-23485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23485"><a href="https://rp.mk.ua/category/news/">Новини</a></li><li id="menu-item-23442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="https://rp.mk.ua/category/media/pdf/">Архив PDF</a></li><li id="menu-item-23438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23438"><a href="https://rp.mk.ua/feed">RSS лента</a></li><li id="menu-item-23434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23434"><a href="https://rp.mk.ua/category/official/">Офіційно</a></li><li id="menu-item-26730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26730"><a href="https://rp.mk.ua/category/healthcare/">Ваше здоров’я</a></li><li id="menu-item-23435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23435"><a href="https://rp.mk.ua/category/feedback/">Зворотний зв’язок</a></li><li id="menu-item-23628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23628"><a href="https://rp.mk.ua/kontakti/">Контакти</a></li></ul></div></div></div></div><div class="header-main-area"><div class="hm-container"><div class="site-branding"><div class="site-branding-content"><div class="hm-logo"></div><div class="hm-site-title"><p class="site-title"><a href="https://rp.mk.ua/" rel="home">Рідне Прибужжя</a></p><p class="site-description">Миколаївська обласна газета Рідне Прибужжя</p></div></div></div></div></div><div class="hm-header-image"><a href="https://rp.mk.ua/" title="Рідне Прибужжя" rel="home"><img src="https://rp.mk.ua/wp-content/uploads/2021/06/22963-3.jpg" height="133" width="1200" alt="" /></a></div><div class="hm-nav-container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="hm-container"><div class="menu-after_header-container"><ul id="primary-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23439"><a href="https://rp.mk.ua/category/investigation/">Розслідування</a></li><li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23605"><a href="https://rp.mk.ua/category/investigation/resonans/">Резонанс</a></li><li id="menu-item-23440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23440"><a href="https://rp.mk.ua/category/people/">Суспільство</a></li><li id="menu-item-23441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23441"><a href="https://rp.mk.ua/category/conflict/">Конфлікт</a></li><li id="menu-item-23445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23445"><a href="https://rp.mk.ua/category/politics/">Політикум</a></li><li id="menu-item-23443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23443"><a href="https://rp.mk.ua/category/sport/">Спорт</a></li><li id="menu-item-23444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23444"><a href="https://rp.mk.ua/category/economics/">Економіка</a></li><li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23483"><a href="https://rp.mk.ua/category/culture/">Культура</a></li><li id="menu-item-23446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23446"><a href="https://rp.mk.ua/category/law/">Людина і закон</a></li></ul></div><div class="hm-search-button-icon"></div><div class="hm-search-box-container"><div class="hm-search-box"><form role="search" method="get" class="search-form" action="https://rp.mk.ua/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></div></div></nav><div class="hm-nwrap"> <a href="#" class="navbutton" id="main-nav-button">Main Menu</a></div><div class="responsive-mainnav"></div></div></header><div id="content" class="site-content"><div class="hm-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"> <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script> <article id="post-29237" class="hitmag-single post-29237 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-official category-people"><header class="entry-header"><div class="cat-links"><a href="https://rp.mk.ua/category/news/" rel="category tag">Новини</a> / <a href="https://rp.mk.ua/category/official/" rel="category tag">Офіційно</a> / <a href="https://rp.mk.ua/category/people/" rel="category tag">Суспільство</a></div><h1 class="entry-title">На потребу війська</h1><div class="entry-meta"> <span class="posted-on"><a href="https://rp.mk.ua/2021/09/29237/" rel="bookmark"><time class="entry-date published updated" datetime="2021-09-07T14:31:11+03:00">07.09.2021</time></a></span><span class="meta-sep"> - </span><span class="comments-link"><b><a href="https://rp.mk.ua/2021/09/29237/#respond">Коментувати</a></b> | Прочитали: 649</span></div></header><div style="clear: both;"><div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,twitter,google,vkontakte,odnoklassniki,linkedin,livejournal,print,"></div></div> <a class="image-link" href="https://rp.mk.ua/wp-content/uploads/2021/09/військовий-на-ФБ.jpg"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/09/військовий-на-ФБ-735x400.jpg" width="735" height="400" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt loading="lazy"><noscript><img width="735" height="400" src="https://rp.mk.ua/wp-content/uploads/2021/09/військовий-на-ФБ-735x400.jpg" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt="" loading="lazy" /></noscript></a><div class="entry-content"><p>У січні–серпні 2021 року Головним управлінням ДПС у Миколаївській області мобілізовано до державної скарбниці понад 343,8 млн грн військового збору. У порівнянні з відповідним періодом минулого року надходження зросли на 58,5 млн грн.</p><p>Стабільне надходження до бюджету військового збору свідчить про ефективність вжитих ДПС Миколаївщини заходів з детінізації доходів, зокрема, щодо легалізації заробітної плати, а також про відповідальність та патріотизм платників податків, які сумлінно виконують свій конституційний обов’язок щодо сплати податків до бюджету, у т.ч. і військового збору.</p><p>Нагадуємо, що військовий збір у повному обсязі перераховується до державного бюджету України та використовується на підвищення обороноздатності держави.</p><p style="text-align: right;"><strong>Головне управління ДПС у Миколаївській області</strong></p> <script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://rp.mk.ua/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=29237&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script> </div><footer class="entry-footer"></footer></article><div class="hm-related-posts"><div class="wt-container"><h4 class="widget-title">Related Posts</h4></div><div class="hmrp-container"><div class="hm-rel-post"> <a href="https://rp.mk.ua/2021/09/29235/" rel="bookmark" title="Ганна Замазєєва про передачу санаторію «Дубки» до дитячої обласної лікарні: «Тепер ми зможемо врятувати ще більше дитячих життів»"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/09/1234321-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt loading="lazy"><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2021/09/1234321-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript> </a><h3 class="post-title"> <a href="https://rp.mk.ua/2021/09/29235/" rel="bookmark" title="Ганна Замазєєва про передачу санаторію «Дубки» до дитячої обласної лікарні: «Тепер ми зможемо врятувати ще більше дитячих життів»"> Ганна Замазєєва про передачу санаторію «Дубки» до дитячої обласної лікарні: «Тепер ми зможемо врятувати ще більше дитячих життів» </a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-07T11:42:08+03:00">07.09.2021</time></p></div><div class="hm-rel-post"> <a href="https://rp.mk.ua/2021/09/29232/" rel="bookmark" title="Податківці вітали підприємців"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/09/IMG_3325-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt loading="lazy"><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2021/09/IMG_3325-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript> </a><h3 class="post-title"> <a href="https://rp.mk.ua/2021/09/29232/" rel="bookmark" title="Податківці вітали підприємців"> Податківці вітали підприємців </a></h3><p class="hms-meta"><time class="entry-date published" datetime="2021-09-06T10:52:07+03:00">06.09.2021</time><time class="updated" datetime="2021-09-06T10:53:20+03:00">06.09.2021</time></p></div><div class="hm-rel-post"> <a href="https://rp.mk.ua/2021/09/29229/" rel="bookmark" title="Стартувала кампанія добровільного декларування!"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/09/декларування_фб-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt loading="lazy"><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2021/09/декларування_фб-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript> </a><h3 class="post-title"> <a href="https://rp.mk.ua/2021/09/29229/" rel="bookmark" title="Стартувала кампанія добровільного декларування!"> Стартувала кампанія добровільного декларування! </a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-02T17:48:12+03:00">02.09.2021</time></p></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://rp.mk.ua/2021/09/29235/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Ганна Замазєєва про передачу санаторію «Дубки» до дитячої обласної лікарні: «Тепер ми зможемо врятувати ще більше дитячих життів»</span></a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Оставить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/29237/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://rp.mk.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Запомнить моё имя</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29237' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03c9a9f49b" /></p><input type="hidden" id="ak_js" name="ak_js" value="142" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="sidebar_posts-2" class="widget widget_sidebar_posts"><div class="hitmag-category-posts"><h4 class="widget-title">ОСТАННІ НОВИНИ</h4><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2021/09/29237/" rel="bookmark" title="На потребу війська"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/09/військовий-на-ФБ-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2021/09/військовий-на-ФБ-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2021/09/29237/" rel="bookmark">На потребу війська</a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-07T14:31:11+03:00">07.09.2021</time></p></div></div><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2021/09/29235/" rel="bookmark" title="Ганна Замазєєва про передачу санаторію «Дубки» до дитячої обласної лікарні: «Тепер ми зможемо врятувати ще більше дитячих життів»"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/09/1234321-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2021/09/1234321-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2021/09/29235/" rel="bookmark">Ганна Замазєєва про передачу санаторію «Дубки» до дитячої обласної лікарні: «Тепер ми зможемо врятувати ще більше дитячих життів»</a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-07T11:42:08+03:00">07.09.2021</time></p></div></div><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2021/09/29232/" rel="bookmark" title="Податківці вітали підприємців"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/09/IMG_3325-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2021/09/IMG_3325-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2021/09/29232/" rel="bookmark">Податківці вітали підприємців</a></h3><p class="hms-meta"><time class="entry-date published" datetime="2021-09-06T10:52:07+03:00">06.09.2021</time><time class="updated" datetime="2021-09-06T10:53:20+03:00">06.09.2021</time></p></div></div><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2021/09/29229/" rel="bookmark" title="Стартувала кампанія добровільного декларування!"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/09/декларування_фб-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2021/09/декларування_фб-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2021/09/29229/" rel="bookmark">Стартувала кампанія добровільного декларування!</a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-02T17:48:12+03:00">02.09.2021</time></p></div></div><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2021/09/29220/" rel="bookmark" title="Іван Назар: «На кінцевий успіх має працювати вся громада, кожен її житель»"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/09/DSCF3105-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2021/09/DSCF3105-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2021/09/29220/" rel="bookmark">Іван Назар: «На кінцевий успіх має працювати вся громада, кожен її житель»</a></h3><p class="hms-meta"><time class="entry-date published" datetime="2021-09-01T18:29:48+03:00">01.09.2021</time><time class="updated" datetime="2021-09-01T18:35:45+03:00">01.09.2021</time></p></div></div><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2021/09/29212/" rel="bookmark" title="Завдяки «Енергоатому» в Южноукраїнську з’явився новий спортивний майданчик"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/09/IMG_6149-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2021/09/IMG_6149-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2021/09/29212/" rel="bookmark">Завдяки «Енергоатому» в Южноукраїнську з’явився новий спортивний майданчик</a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-01T18:14:17+03:00">01.09.2021</time></p></div></div><div class="hms-post"><div class="hms-thumb"> <a href="https://rp.mk.ua/2021/09/29210/" rel="bookmark" title="День города таки состоится"> <img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/09/download-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt loading="lazy"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2021/09/download-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="hms-details"><h3 class="hms-title"><a href="https://rp.mk.ua/2021/09/29210/" rel="bookmark">День города таки состоится</a></h3><p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-01T18:04:59+03:00">01.09.2021</time></p></div></div></div></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rp.mk.ua/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></section><section id="hitmag_grid_category_posts-4" class="widget widget_hitmag_grid_category_posts"><h4 class="widget-title">ОСТАННІЙ НОМЕР В PDF</h4> <a class="hm-viewall" href="https://rp.mk.ua/category/media/pdf/"><span>ВІДКРИТИ ВСІ</span></a><div class="hitmag-grid-category-posts"><div class="hmw-grid-post"><div class="hm-grid-thumb"> <a href="https://rp.mk.ua/2021/08/29161/" title="Август 2021"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/08/754785753-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/08/754785753-348x215.jpg 348w, https://rp.mk.ua/wp-content/uploads/2021/08/754785753-732x450.jpg 732w" sizes="(max-width: 348px) 100vw, 348px"><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2021/08/754785753-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/08/754785753-348x215.jpg 348w, https://rp.mk.ua/wp-content/uploads/2021/08/754785753-732x450.jpg 732w" sizes="(max-width: 348px) 100vw, 348px" /></noscript></a></div><div class="hm-grid-details"><h2 class="post-title"><a href="https://rp.mk.ua/2021/08/29161/" rel="bookmark">Август 2021</a></h2><p class="hms-meta"><time class="entry-date published" datetime="2021-08-11T17:10:38+03:00">11.08.2021</time><time class="updated" datetime="2021-08-25T17:30:17+03:00">25.08.2021</time></p></div></div></div></section><section id="recent-comments-4" class="widget widget_recent_comments"><h4 class="widget-title">КОММЕНТУЮТЬ</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Андрій Тюрін</span> on <a href="https://rp.mk.ua/2021/07/29095/comment-page-1/#comment-43141">Коли ж батько побачить своїх синочків? Поліція поки що відмовчується&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">місцева жителька</span> on <a href="https://rp.mk.ua/2021/07/29095/comment-page-1/#comment-43123">Коли ж батько побачить своїх синочків? Поліція поки що відмовчується&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">Еще один Вася</span> on <a href="https://rp.mk.ua/2021/06/28969/comment-page-1/#comment-42672">Ганна КОВЕРЗНЄВА: «Доброчесне ставлення до людей – головний пріоритет влади»</a></li><li class="recentcomments"><span class="comment-author-link">Вася</span> on <a href="https://rp.mk.ua/2021/06/28969/comment-page-1/#comment-42671">Ганна КОВЕРЗНЄВА: «Доброчесне ставлення до людей – головний пріоритет влади»</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://chmnu.edu.ua/profesiya-medika-najgumannisha/' rel='external nofollow ugc' class='url'>Професія медика – найгуманніша - Чорноморський національний університет імені Петра Могили - Чорноморський національний університет iмені Петра Могили</a></span> on <a href="https://rp.mk.ua/2021/06/28939/comment-page-1/#comment-42264">Врач на вершине мастерства</a></li><li class="recentcomments"><span class="comment-author-link">херсонец</span> on <a href="https://rp.mk.ua/2020/04/27327/comment-page-1/#comment-42075">Помилки геометрії, або Хто розірве «бермудський трикутник» чиновницької байдужості та безвідповідальності?</a></li><li class="recentcomments"><span class="comment-author-link">Пасынок Коля</span> on <a href="https://rp.mk.ua/2021/06/28882/comment-page-1/#comment-41977">Первомайська поліція: бездіяльність на шкоду інтересам дітей&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">Алексей Ляшенко</span> on <a href="https://rp.mk.ua/2021/06/28882/comment-page-1/#comment-41971">Первомайська поліція: бездіяльність на шкоду інтересам дітей&#8230;</a></li></ul></section><section id="ajax_hits_counter_popular_posts_widget-2" class="widget ajax_hits_counter_popular_posts_widget"><h4 class="widget-title">НАЙПОПУЛЯРНІШІ</h4><ul><li class="item-num-1 item-id-29040"><span class="entry-content"> <a href="https://rp.mk.ua/2021/07/29040/" title="Яким чином запроваджується ведення лікарняних листків в електронному вигляді?"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/07/6546754654642-300x158.jpg" width="128" height="67" class="attachment-128x128 size-128x128 wp-post-image" alt loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/07/6546754654642-300x158.jpg 300w, https://rp.mk.ua/wp-content/uploads/2021/07/6546754654642-1024x538.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2021/07/6546754654642-768x404.jpg 768w, https://rp.mk.ua/wp-content/uploads/2021/07/6546754654642.jpg 1140w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="67" src="https://rp.mk.ua/wp-content/uploads/2021/07/6546754654642-300x158.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/07/6546754654642-300x158.jpg 300w, https://rp.mk.ua/wp-content/uploads/2021/07/6546754654642-1024x538.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2021/07/6546754654642-768x404.jpg 768w, https://rp.mk.ua/wp-content/uploads/2021/07/6546754654642.jpg 1140w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Яким чином запроваджується ведення лікарняних листків в електронному вигляді?</b></div></a> </span></li><li class="item-num-2 item-id-29167"><span class="entry-content"> <a href="https://rp.mk.ua/2021/08/29167/" title="Податківці побували у Радсадівській ОТГ"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/08/DSC_0563-300x200.jpg" width="128" height="85" class="attachment-128x128 size-128x128 wp-post-image" alt loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/08/DSC_0563-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2021/08/DSC_0563-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2021/08/DSC_0563-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2021/08/DSC_0563.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="85" src="https://rp.mk.ua/wp-content/uploads/2021/08/DSC_0563-300x200.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/08/DSC_0563-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2021/08/DSC_0563-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2021/08/DSC_0563-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2021/08/DSC_0563.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Податківці побували у Радсадівській ОТГ</b></div></a> </span></li><li class="item-num-3 item-id-29172"><span class="entry-content"> <a href="https://rp.mk.ua/2021/08/29172/" title="Ганна Замазєєва розповіла, як буде проходити навчання миколаївських кардіохірургів"><div style="float:right;"></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Ганна Замазєєва розповіла, як буде проходити навчання миколаївських кардіохірургів</b></div></a> </span></li><li class="item-num-4 item-id-29095"><span class="entry-content"> <a href="https://rp.mk.ua/2021/07/29095/" title="Коли ж батько побачить своїх синочків? Поліція поки що відмовчується&#8230;"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/07/75475475475334-300x169.jpg" width="128" height="72" class="attachment-128x128 size-128x128 wp-post-image" alt loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/07/75475475475334-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2021/07/75475475475334-1024x576.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2021/07/75475475475334-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2021/07/75475475475334.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="72" src="https://rp.mk.ua/wp-content/uploads/2021/07/75475475475334-300x169.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/07/75475475475334-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2021/07/75475475475334-1024x576.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2021/07/75475475475334-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2021/07/75475475475334.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Коли ж батько побачить своїх синочків? Поліція поки що відмовчується&#8230;</b></div></a> </span></li><li class="item-num-5 item-id-28969"><span class="entry-content"> <a href="https://rp.mk.ua/2021/06/28969/" title="Ганна КОВЕРЗНЄВА: «Доброчесне ставлення до людей – головний пріоритет влади»"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2021/06/Каверзнева-240x300.jpg" width="102" height="128" class="attachment-128x128 size-128x128 wp-post-image" alt loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/06/Каверзнева-240x300.jpg 240w, https://rp.mk.ua/wp-content/uploads/2021/06/Каверзнева.jpg 734w" sizes="(max-width: 102px) 100vw, 102px"><noscript><img width="102" height="128" src="https://rp.mk.ua/wp-content/uploads/2021/06/Каверзнева-240x300.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" loading="lazy" srcset="https://rp.mk.ua/wp-content/uploads/2021/06/Каверзнева-240x300.jpg 240w, https://rp.mk.ua/wp-content/uploads/2021/06/Каверзнева.jpg 734w" sizes="(max-width: 102px) 100vw, 102px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Ганна КОВЕРЗНЄВА: «Доброчесне ставлення до людей – головний пріоритет влади»</b></div></a> </span></li></ul></section></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="hm-container"><div class="footer-widget-area"><div class="footer-sidebar" role="complementary"></div><div class="footer-sidebar" role="complementary"></div><div class="footer-sidebar" role="complementary"><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nikcenter.org"><img src="https://nikcenter.org/images/nikcenter.org-banner.png"></a></div></aside></div></div></div><div class="site-info"><div class="hm-container"><div class="site-info-owner"> Copyright &#169; 2021 <a href="https://rp.mk.ua/" title="Рідне Прибужжя">Рідне Прибужжя</a>.</div><div class="site-info-designer"></div></div></div></footer></div> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://rp.mk.ua/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><script type='text/javascript' id='wp-postviews-cache-js-extra'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/rp.mk.ua\/wp-admin\/admin-ajax.php","post_id":"29237"};</script> <script type="text/javascript" defer src="https://rp.mk.ua/wp-content/cache/autoptimize/js/autoptimize_e11d84e9e89f13becd5f8fe9d1821a06.js"></script></body></html>