<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script data-ad-client="ca-pub-5902320636686900" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>«Я знала, что мой сын употреблял наркотики…»: в смерти своего 40-летнего сына Евгения Тищенко, подозреваемого, якобы, в продаже наркотиков, мать обвиняет правоохранителей | Рідне Прибужжя</title>

<meta name="description" content="Глядя на фотографию этого мужчины с доброжелательным выражением лица, обрамленную черной траурной лентой, трудно поверить, что он был наркоманом. Еще труднее поверить, когда узнаешь, чей он сын. Его мама Александра Борисовна – педагог с 50-летним учительским стажем, всю свою жизнь она посвятила воспитательной работе в" />
<link rel="canonical" href="https://rp.mk.ua/2020/12/28266/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лента" href="https://rp.mk.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лента комментариев" href="https://rp.mk.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лента комментариев к &laquo;«Я знала, что мой сын употреблял наркотики&#8230;»: в смерти своего 40-летнего сына Евгения Тищенко, подозреваемого, якобы, в продаже наркотиков, мать обвиняет правоохранителей&raquo;" href="https://rp.mk.ua/2020/12/28266/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rp.mk.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hitmag-fonts-css' href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://rp.mk.ua/wp-content/themes/hitmag/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css' href='https://rp.mk.ua/wp-content/themes/hitmag/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css' href='https://rp.mk.ua/wp-content/themes/hitmag/css/flexslider.css?ver=4.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://rp.mk.ua/wp-content/themes/hitmag/css/magnific-popup.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://rp.mk.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/html5shiv.min.js?ver=4.9.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://rp.mk.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rp.mk.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rp.mk.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Газопровод в Первомайском районе финансировали незаконно' href='https://rp.mk.ua/2020/12/28264/' />
<link rel='next' title='Підлість, байдужість і милосердя: інваліди в лещатах безвиході' href='https://rp.mk.ua/2020/12/28269/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://rp.mk.ua/?p=28266' />
<link rel="alternate" type="application/json+oembed" href="https://rp.mk.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.mk.ua%2F2020%2F12%2F28266%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rp.mk.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.mk.ua%2F2020%2F12%2F28266%2F&#038;format=xml" />
<style type="text/css">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</style>
<link rel="pingback" href="https://rp.mk.ua/xmlrpc.php"> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
			
			
				.site-branding {
					display: none;
				}

			
		</style>


<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="Рідне Прибужжя" />
<meta property="og:title" content="«Я знала, что мой сын употреблял наркотики...»: в смерти своего 40-летнего сына Евгения Тищенко, подозреваемого, якобы, в продаже наркотиков, мать обвиняет правоохранителей" />
<meta property="og:url" content="https://rp.mk.ua/2020/12/28266/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Глядя на фотографию этого мужчины с доброжелательным выражением лица, обрамленную черной траурной лентой, трудно поверить, что он был наркоманом. Еще труднее поверить, когда узнаешь, чей он сын. Его мама Александра Борисовна – педагог с 50-летним учительским стажем, всю свою жизнь она посвятила восп" />
<meta property="og:image" content="https://rp.mk.ua/wp-content/uploads/2020/12/СИЗО.jpg" />
<meta property="article:published_time" content="2020-12-24T08:49:36+00:00" />
<meta property="article:modified_time" content="2020-12-24T18:23:32+00:00" />
<meta property="og:updated_time" content="2020-12-24T18:23:32+00:00" />
<meta property="article:section" content="Новини" />
<meta property="article:section" content="Резонанс" />

<meta itemprop="name" content="«Я знала, что мой сын употреблял наркотики...»: в смерти своего 40-летнего сына Евгения Тищенко, подозреваемого, якобы, в продаже наркотиков, мать обвиняет правоохранителей" />
<meta itemprop="headline" content="«Я знала, что мой сын употреблял наркотики...»: в смерти своего 40-летнего сына Евгения Тищенко, подозреваемого, якобы, в продаже наркотиков, мать обвиняет правоохранителей" />
<meta itemprop="description" content="Глядя на фотографию этого мужчины с доброжелательным выражением лица, обрамленную черной траурной лентой, трудно поверить, что он был наркоманом. Еще труднее поверить, когда узнаешь, чей он сын. Его мама Александра Борисовна – педагог с 50-летним учительским стажем, всю свою жизнь она посвятила восп" />
<meta itemprop="image" content="https://rp.mk.ua/wp-content/uploads/2020/12/СИЗО.jpg" />
<meta itemprop="datePublished" content="2020-12-24" />
<meta itemprop="dateModified" content="2020-12-24T18:23:32+00:00" />
<meta itemprop="author" content="admin" />
 

<meta name="twitter:title" content="«Я знала, что мой сын употреблял наркотики...»: в смерти своего 40-летнего сына Евгения Тищенко, подозреваемого, якобы, в продаже наркотиков, мать обвиняет правоохранителей" />
<meta name="twitter:url" content="https://rp.mk.ua/2020/12/28266/" />
<meta name="twitter:description" content="Глядя на фотографию этого мужчины с доброжелательным выражением лица, обрамленную черной траурной лентой, трудно поверить, что он был наркоманом. Еще труднее поверить, когда узнаешь, чей он сын. Его мама Александра Борисовна – педагог с 50-летним учительским стажем, всю свою жизнь она посвятила восп" />
<meta name="twitter:image" content="https://rp.mk.ua/wp-content/uploads/2020/12/СИЗО.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body class="post-template-default single single-post postid-28266 single-format-standard th-right-sidebar">
<div id="page" class="site hitmag-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="hm-topnavbutton">
<div class="hm-nwrap">
<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
</div>
</div>
<div class="responsive-topnav"></div>
<div class="hm-top-bar">
<div class="hm-container">
<div class="hm-date">24.12.2020</div>
<div id="top-navigation" class="top-navigation">
<div class="menu-before_header-container"><ul id="top-menu" class="menu"><li id="menu-item-24783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24783"><a href="https://rp.mk.ua/category/pressure/">Руки геть від газети!</a></li>
<li id="menu-item-23433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23433"><a href="https://rp.mk.ua">Головна</a></li>
<li id="menu-item-23485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23485"><a href="https://rp.mk.ua/category/news/">Новини</a></li>
<li id="menu-item-23442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="https://rp.mk.ua/category/media/pdf/">Архив PDF</a></li>
<li id="menu-item-23438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23438"><a href="https://rp.mk.ua/feed">RSS лента</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23434"><a href="https://rp.mk.ua/category/official/">Офіційно</a></li>
<li id="menu-item-26730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26730"><a href="https://rp.mk.ua/category/healthcare/">Ваше здоров’я</a></li>
<li id="menu-item-23435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23435"><a href="https://rp.mk.ua/category/feedback/">Зворотний зв’язок</a></li>
<li id="menu-item-23628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23628"><a href="https://rp.mk.ua/kontakti/">Контакти</a></li>
</ul></div>
</div>
</div>
</div>
<div class="header-main-area">
<div class="hm-container">
<div class="site-branding">
<div class="site-branding-content">
<div class="hm-logo">
</div>
<div class="hm-site-title">
<p class="site-title"><a href="https://rp.mk.ua/" rel="home">Рідне Прибужжя</a></p>
<p class="site-description">Миколаївська обласна газета Рідне Прибужжя</p>
</div>
</div>
</div>
</div>
</div>
<div class="hm-header-image"><a href="https://rp.mk.ua/" title="Рідне Прибужжя" rel="home"><img src="https://rp.mk.ua/wp-content/uploads/2020/07/rpmk-header-6-2.jpg" height="90" width="1200" alt="" /></a></div>
<div class="hm-nav-container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="hm-container">
<div class="menu-after_header-container"><ul id="primary-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-23439"><a href="https://rp.mk.ua/category/investigation/">Розслідування</a></li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23605"><a href="https://rp.mk.ua/category/investigation/resonans/">Резонанс</a></li>
<li id="menu-item-23440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="https://rp.mk.ua/category/people/">Суспільство</a></li>
<li id="menu-item-23441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23441"><a href="https://rp.mk.ua/category/conflict/">Конфлікт</a></li>
<li id="menu-item-23445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23445"><a href="https://rp.mk.ua/category/politics/">Політикум</a></li>
<li id="menu-item-23443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23443"><a href="https://rp.mk.ua/category/sport/">Спорт</a></li>
<li id="menu-item-23444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23444"><a href="https://rp.mk.ua/category/economics/">Економіка</a></li>
<li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23483"><a href="https://rp.mk.ua/category/culture/">Культура</a></li>
<li id="menu-item-23446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23446"><a href="https://rp.mk.ua/category/law/">Людина і закон</a></li>
</ul></div>
<div class="hm-search-button-icon"></div>
<div class="hm-search-box-container">
<div class="hm-search-box">
<form role="search" method="get" class="search-form" action="https://rp.mk.ua/">
<label>
<span class="screen-reader-text">Найти:</span>
<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Поиск" />
</form> </div>
</div>
</div>
</nav>
<div class="hm-nwrap">
<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
</div>
<div class="responsive-mainnav"></div>
</div>
</header>
<div id="content" class="site-content">
<div class="hm-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<style>.pluso-more{visibility: hidden;} .pluso-counter{visibility: hidden;} </style>
<article id="post-28266" class="hitmag-single post-28266 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-resonans">
<header class="entry-header">
<div class="cat-links"><a href="https://rp.mk.ua/category/news/" rel="category tag">Новини</a> / <a href="https://rp.mk.ua/category/investigation/resonans/" rel="category tag">Резонанс</a></div><h1 class="entry-title">«Я знала, что мой сын употреблял наркотики&#8230;»: в смерти своего 40-летнего сына Евгения Тищенко, подозреваемого, якобы, в продаже наркотиков, мать обвиняет правоохранителей</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://rp.mk.ua/2020/12/28266/" rel="bookmark"><time class="entry-date published" datetime="2020-12-24T08:49:36+00:00">24.12.2020</time><time class="updated" datetime="2020-12-24T18:23:32+00:00">24.12.2020</time></a></span><span class="meta-sep"> - </span><span class="comments-link"><b><a href="https://rp.mk.ua/2020/12/28266/#respond">Коментувати</a></b> | Прочитали: 256</span> </div>
</header>
<div style="clear: both;"><div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,twitter,google,vkontakte,odnoklassniki,linkedin,livejournal,print,"></div></div>
<a class="image-link" href="https://rp.mk.ua/wp-content/uploads/2020/12/СИЗО.jpg"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/СИЗО-735x400.jpg" width="735" height="400" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt><noscript><img width="735" height="400" src="https://rp.mk.ua/wp-content/uploads/2020/12/СИЗО-735x400.jpg" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt="" /></noscript></a>
<div class="entry-content">
<p><strong>Глядя на фотографию этого мужчины с доброжелательным выражением лица, обрамленную черной траурной лентой, трудно поверить, что он был наркоманом. Еще труднее поверить, когда узнаешь, чей он сын. Его мама Александра Борисовна – педагог с 50-летним учительским стажем, всю свою жизнь она посвятила воспитательной работе в школе, многих трудных подростков спасла от специнтерната, от тюрьмы. Но своего родного сына уберечь не смогла&#8230;</strong></p>
<h2>«В тюрьмах сидят те, у кого просто нет денег&#8230;»</h2>
<p>– С детства Женя вел очень активный образ жизни, – рассказывает пришедшая в редакцию пенсионерка Александра Борисовна Тищенко, – еще в школе начал заниматься спортом – баскетболом, усиленно тренировался, ездил на соревнования, у него было много друзей. Затем учеба в ПТУ. За суматохой я не уследила, когда сын впервые употребил наркотики, а когда узнала, было уже поздно, без них уже не мог жить. По глупости дважды попадал за решетку. Здоровье свое полностью угробил: его мучили страшные головные боли, был целый букет серьезных заболеваний. Вместе с тем, Женя никогда не был агрессивным человеком, всегда приходил на помощь нуждающимся, никого не предавал. Да, я знала, что он употреблял наркотики, но никогда не торговал ими, однако доказать это, тем более наркоману, поверьте, практически невозможно.</p>
<p>Бывший педагог также рассказала, что она общалась со многими родителями, дети которых также попали в подобную ситуацию, и сделала вывод, что схема работы по «борьбе с наркоманией» в полиции одна и та же: подбрасывают меченые деньги и наркотики, либо подсылают «продажного» наркомана, который, чтобы получить дозу от заказчиков, идет на сделку – умоляет «жертву» поделиться наркотиками и расплачивается полицейскими купюрами. Так было и с моим сыном.</p>
<p>– Самое обидное, – продолжает моя собеседница, – что не трогают настоящих продавцов этого губительного зелья, видимо, потому, что сами их «крышуют», собирая дань. Мой сын никогда не варил, не торговал наркотой, его беда – болезнь.</p>
<p>– Почему рядом с ним на скамью подсудимых не сели цыгане, которые в открытую торгуют зельем? – задается вопросом Александра Борисовна. – Они без стеснения говорят, что их «крышует» полиция – Ивановы, Петровы, Сидоровы. Эти Розы и Риты, по сути, убивают молодежь, и что самое страшное, никому до этого нет дела.</p>
<p>Думаете, я не боролась за сына раньше? К сожалению, на крик родителей никто не обращал внимания, кому-то было выгодно, чтобы молодежь вымирала. Посмотрите на наши кладбища: одна молодежь смотрит с надгробий, страшно становится. Если бы настоящих продавцов наркотиков наказывали по всей строгости закона, но, увы, они находят с правоохранителями «общий язык» и продолжают свой губительный бизнес. Сейчас они уже переквалифицировались в невидимых посредников-закладчиков, которые оставляют наркоту в определенном месте, и сообщают координаты «потребителю». Согласитесь, ведь в тюрьмах сидят те, у кого просто нет денег, чтобы откупиться у правосудия.</p>
<h2>В СИЗО – с третьей попытки</h2>
<p>Как рассказала Александра Борисовна, в тот злополучный день, 10 мая, Евгений Тищенко был на работе – он дежурил на стройке. По словам сотрудников, к нему у них не было никаких претензий, он был ответственным работником, свою работу выполнял добросовестно.</p>
<p>Пришедший к Евгению в тот день знакомый наркоман слезно умолял его поделиться «дозой», сетуя на то, что, мол, «точка» временно закрыта. Евгений, по доброте душевной, отдал ему свой наркотик, получив взамен истраченные на него деньги. Как только он взял в руки денежные купюры, как оказалось, помеченные полицией, в комнату зашли сотрудники городского отдела по борьбе с незаконным оборотом наркотиков и Евгения задержали, инкриминируя ему торговлю наркотиками. Обыск в квартире, где он проживал со своей мамой, правоохранители провели с особой тщательностью, однако наркотиков не нашли. Тем не менее, подозреваемого увезли в «кутузку» и поместили в изолятор временного содержания.</p>
<p>– Дело в том, что Женя без медицинской помощи жить уже не мог, – объясняет Александра Борисовна, – я, как могла, поддерживала его медикаментозно. Он даже стеснялся признаться мне, как ему плохо.</p>
<p>Когда его «закрыли», он звонил мне по телефону и говорил, что у него начались невыносимые головные боли. Через 10 дней его перевели в СИЗО, хотя и туда, как мне стало известно, его отказывались брать, видя тяжелое состояние здоровья.</p>
<p>Как рассказала журналисту «РП» медик СИЗО, да, действительно, трижды полиция привозила к ним задержанного Евгения Тищенко, и они, обследовав его, отказывались помещать в следственный изолятор, приняли лишь после проведенных консультаций с областными лечебными учреждениями: онкодиспансером, противотуберкулезным диспансером и центром профилактики и лечения ВИЧ/СПИДа. Они дали заключение, что подозреваемый Евгений Тищенко может находиться в СИЗО до суда.</p>
<p>Просматривая справки, выданные областными специалистами о состоянии здоровья Тищенко, где четко записано, что Евгений Тищенко – тяжело больной человек, и чтобы определить тяжесть его состояния, необходимо пройти дополнительные обследования. Так, врач тубдиспансера пишет, что больному рекомендовано выполнить биопсию лимфоузлов, а врач онкодиспансера эту рекомендацию по непонятным причинам отменяет, констатируя, что у больного нет онкологии. Инфекционист центра профилактики и лечения ВИЧ/СПИДатакже подтверждает наличие у больного ВИЧ‑инфекции и направляет его к фтизиатру для подтверждения туберкулеза. Как ни странно, но в СИЗО посчитали все эти рекомендации специалистов своеобразным «разрешением», чтобы поместить Евгения Тищенко в общую камеру, в которой на то время находилось 16 человек. При 40-градусной жаре.</p>
<h2>Умер, не дождавшись приговора</h2>
<p>Чуть позже, уже после смерти Евгения сокамерники расскажут матери о тех невыносимых физических муках, которые пришлось вынести ее сыну. Он просил о помощи, истерически кричал, пытался сильно стучать в двери, но никто на это не обращал внимания.</p>
<p>Как записано в истории болезни, 28 июня состояние Евгения ухудшилось, и его увезли в городскую больницу, там врачи порекомендовали отправить больного в тубдиспансер, где он и скончался на следующий день. В последнем диагнозе было записано: отек легких и мозга, легочно-сердечная недостаточность. Умер Евгений Тищенко, так и не дождавшись приговора: прошло два судебных заседания, и судья так и не решился вынести решение – не было свидетелей…</p>
<p>– Я дважды писала заявление на имя начальника СИЗО, чтобы сыну разрешили до суда находиться дома, ведь он очень больной человек, не агрессивен, а значит и не опасен для общества, – вытирая слезы, рассказывает Александра Борисовна. – Поймите, я сына не защищаю, он виноват, но только передо мной и перед собой – сгубил свое здоровье. Настораживает другое, мой сын стал жертвой циничного правосудия – он умирал в СИЗО, но никто ему не оказывал медицинскую помощь. Почему мы стали такими черствыми и равнодушными? Давайте не будем забывать о том, что есть еще Суд Божий, от него не удавалось уйти еще ни одному земному человеку. Я никогда никому не желала зла, но теперь я хотела бы, чтобы те, кто виновен в смерти моего сына, пережили то, что я сейчас переживаю.</p>
<h2>Посмертное решение суда: не виновен…</h2>
<p>После похорон Евгения прошло уже больше года. Однако мать до сих пор не может смириться с несправедливостью. Она не оправдывает сына: да, он споткнулся в жизни, начав принимать наркотики, но почему полиция не борется с теми, кто действительно продает наркотики, ведь именно они опасны для общества.</p>
<p>Убитая горем Александра Борисовна показала письма, которые она направила и в Генеральную прокуратуру, и в Офис Президента Украины, и к Уполномоченной по правам человека Людмиле Денисовой. К сожалению, все ее обращения отправлялись на местный уровень, к тем же правоохранителям, на которых пожилая женщина жаловалась. Что характерно, в ответе от Людмилы Денисовой перед матерью, потерявшей сына, толерантно извинились, посочувствовали, местные же правоохранители не посчитали нужным даже это сделать.</p>
<p>Когда этот материал готовился к печати, Александра Борисовна принесла в редакцию письмо, которое она получила от правоохранителей, где сообщалось: «зважаючи на те, що судове слідство у справі проведено не в повному обсязі, Тищенко Є.П. постановою суду ВИННИМ НЕ ВИЗНАВАВСЯ. … Перевірити Ваші доводи в частині незаконних, на Вашу думку, дій співробітників поліції під час притягнення до кримінальної відповідальності Вашого сина Тищенко Є.П. не є можливим у зв’язку зі смертю останнього…».</p>
<p>Комментарии здесь, согласитесь, излишни.</p>
<p><strong>Татьяна ФАБРИКОВА</strong></p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://rp.mk.ua/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=28266&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script> </div>
<footer class="entry-footer">
</footer>
</article>
<div class="hm-related-posts">
<div class="wt-container">
<h4 class="widget-title">Related Posts</h4>
</div>
<div class="hmrp-container">
<div class="hm-rel-post">
<a href="https://rp.mk.ua/2020/12/28273/" rel="bookmark" title="Миколаївці створили акваферму">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/Аква_2-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/12/Аква_2-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript> </a>
<h3 class="post-title">
<a href="https://rp.mk.ua/2020/12/28273/" rel="bookmark" title="Миколаївці створили акваферму">
Миколаївці створили акваферму </a>
</h3>
<p class="hms-meta"><time class="entry-date published updated" datetime="2020-12-24T11:10:38+00:00">24.12.2020</time></p>
</div>
<div class="hm-rel-post">
<a href="https://rp.mk.ua/2020/12/28269/" rel="bookmark" title="Підлість, байдужість і милосердя: інваліди в лещатах безвиході">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/54363467722-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/12/54363467722-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript> </a>
<h3 class="post-title">
<a href="https://rp.mk.ua/2020/12/28269/" rel="bookmark" title="Підлість, байдужість і милосердя: інваліди в лещатах безвиході">
Підлість, байдужість і милосердя: інваліди в лещатах безвиході </a>
</h3>
<p class="hms-meta"><time class="entry-date published" datetime="2020-12-24T09:26:12+00:00">24.12.2020</time><time class="updated" datetime="2020-12-23T15:14:14+00:00">23.12.2020</time></p>
</div>
<div class="hm-rel-post">
<a href="https://rp.mk.ua/2020/12/28264/" rel="bookmark" title="Газопровод в Первомайском районе финансировали незаконно">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/2dc233f2273f7dc311d8c79043e37d98-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/12/2dc233f2273f7dc311d8c79043e37d98-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript> </a>
<h3 class="post-title">
<a href="https://rp.mk.ua/2020/12/28264/" rel="bookmark" title="Газопровод в Первомайском районе финансировали незаконно">
Газопровод в Первомайском районе финансировали незаконно </a>
</h3>
<p class="hms-meta"><time class="entry-date published" datetime="2020-12-23T14:49:25+00:00">23.12.2020</time><time class="updated" datetime="2020-12-23T14:49:33+00:00">23.12.2020</time></p>
</div>
</div>
</div>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Навигация по записям</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rp.mk.ua/2020/12/28264/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Газопровод в Первомайском районе финансировали незаконно</span></a></div><div class="nav-next"><a href="https://rp.mk.ua/2020/12/28269/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">Підлість, байдужість і милосердя: інваліди в лещатах безвиході</span></a></div></div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/28266/#respond" style="display:none;">Отменить ответ</a></small></h3> <form action="https://rp.mk.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='28266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14edc42659" /></p>

<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c6bfa386b4">[email&#160;protected]</a> <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137" /></p> </form>
</div>
</div>
</main>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<section id="sidebar_posts-2" class="widget widget_sidebar_posts"> <div class="hitmag-category-posts">
<h4 class="widget-title">ОСТАННІ НОВИНИ</h4>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/12/28273/" rel="bookmark" title="Миколаївці створили акваферму">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/Аква_2-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/12/Аква_2-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/12/28273/" rel="bookmark">Миколаївці створили акваферму</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-12-24T11:10:38+00:00">24.12.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/12/28269/" rel="bookmark" title="Підлість, байдужість і милосердя: інваліди в лещатах безвиході">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/54363467722-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/12/54363467722-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/12/28269/" rel="bookmark">Підлість, байдужість і милосердя: інваліди в лещатах безвиході</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-12-24T09:26:12+00:00">24.12.2020</time><time class="updated" datetime="2020-12-23T15:14:14+00:00">23.12.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/12/28266/" rel="bookmark" title="«Я знала, что мой сын употреблял наркотики&#8230;»: в смерти своего 40-летнего сына Евгения Тищенко, подозреваемого, якобы, в продаже наркотиков, мать обвиняет правоохранителей">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/СИЗО-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/12/СИЗО-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/12/28266/" rel="bookmark">«Я знала, что мой сын употреблял наркотики&#8230;»: в смерти своего 40-летнего сына Евгения Тищенко, подозреваемого, якобы, в продаже наркотиков, мать обвиняет правоохранителей</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-12-24T08:49:36+00:00">24.12.2020</time><time class="updated" datetime="2020-12-24T18:23:32+00:00">24.12.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/12/28264/" rel="bookmark" title="Газопровод в Первомайском районе финансировали незаконно">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/2dc233f2273f7dc311d8c79043e37d98-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/12/2dc233f2273f7dc311d8c79043e37d98-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/12/28264/" rel="bookmark">Газопровод в Первомайском районе финансировали незаконно</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-12-23T14:49:25+00:00">23.12.2020</time><time class="updated" datetime="2020-12-23T14:49:33+00:00">23.12.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/12/28262/" rel="bookmark" title="Корону «СтудМіс Миколаїв 2020» отримала студентка училища культури">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/131072528_199861495012507_1262079628359407684_o-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/12/131072528_199861495012507_1262079628359407684_o-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/12/28262/" rel="bookmark">Корону «СтудМіс Миколаїв 2020» отримала студентка училища культури</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-12-23T14:44:19+00:00">23.12.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/12/28260/" rel="bookmark" title="ТОП‑8 питань про розподіл газу">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/gr_28.01.2020_kvitancii_07-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/12/gr_28.01.2020_kvitancii_07-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/12/28260/" rel="bookmark">ТОП‑8 питань про розподіл газу</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-12-23T14:40:43+00:00">23.12.2020</time><time class="updated" datetime="2020-12-23T14:41:02+00:00">23.12.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/12/28258/" rel="bookmark" title="Просто півмільярда до бюджету. Від &#8220;спрощенців&#8221;">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/спрощенці-на-ФБ-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/12/спрощенці-на-ФБ-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/12/28258/" rel="bookmark">Просто півмільярда до бюджету. Від &#8220;спрощенців&#8221;</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-12-23T13:30:33+00:00">23.12.2020</time></p>
</div>
</div>
</div>
</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rp.mk.ua/">
<label>
<span class="screen-reader-text">Найти:</span>
<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Поиск" />
</form></section><section id="hitmag_grid_category_posts-4" class="widget widget_hitmag_grid_category_posts"><h4 class="widget-title">ОСТАННІЙ НОМЕР В PDF</h4> <a class="hm-viewall" href="https://rp.mk.ua/category/media/pdf/"><span>ВІДКРИТИ ВСІ</span></a>
<div class="hitmag-grid-category-posts">
<div class="hmw-grid-post">
<div class="hm-grid-thumb">
<a href="https://rp.mk.ua/2020/12/28244/" title="Декабрь 2020"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/6546437247272-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/12/6546437247272-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript></a>
</div>
<div class="hm-grid-details">
<h2 class="post-title"><a href="https://rp.mk.ua/2020/12/28244/" rel="bookmark">Декабрь 2020</a></h2> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-12-16T16:10:29+00:00">16.12.2020</time></p>
</div>
</div>
</div>
</section><section id="recent-comments-4" class="widget widget_recent_comments"><h4 class="widget-title">КОММЕНТУЮТЬ</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Олена</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39670">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">Валентина</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39669">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39332">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">К</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39290">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39276">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">Ирина</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39262">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">Алексей</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39257">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">Т</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39248">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li></ul></section><style type="text/css">#ajax_hits_counter_popular_posts_widget-2 { /* block style */ }
#ajax_hits_counter_popular_posts_widget-2 .widget-title { /* widget title style */ }
#ajax_hits_counter_popular_posts_widget-2 ul li .entry-content { /* one item style */ }</style><section id="ajax_hits_counter_popular_posts_widget-2" class="widget ajax_hits_counter_popular_posts_widget"><h4 class="widget-title">НАЙПОПУЛЯРНІШІ</h4><ul><li class="item-num-1 item-id-28104"><span class="entry-content">
<a href="https://rp.mk.ua/2020/11/28104/" title="ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/657373472-300x173.jpg" width="128" height="74" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/11/657373472-300x173.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/11/657373472-768x444.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/11/657373472-1024x591.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/11/657373472.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="74" src="https://rp.mk.ua/wp-content/uploads/2020/11/657373472-300x173.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/11/657373472-300x173.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/11/657373472-768x444.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/11/657373472-1024x591.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/11/657373472.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</b></div></a>
</span></li><li class="item-num-2 item-id-27986"><span class="entry-content">
<a href="https://rp.mk.ua/2020/09/27986/" title="Державна казна отримала майже 1,7 млрд грн ПДВ"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-300x161.jpg" width="128" height="69" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-300x161.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-768x412.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-735x400.jpg 735w, https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ.jpg 950w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="69" src="https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-300x161.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-300x161.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-768x412.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-735x400.jpg 735w, https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ.jpg 950w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Державна казна отримала майже 1,7 млрд грн ПДВ</b></div></a>
</span></li><li class="item-num-3 item-id-28184"><span class="entry-content">
<a href="https://rp.mk.ua/2020/12/28184/" title="СІЛЬСЬКІ КОЛІЗІЇ: коли село розділилося навпіл…"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/12/Untitled-1-300x169.jpg" width="128" height="72" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/12/Untitled-1-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/12/Untitled-1-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/12/Untitled-1-1024x576.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/12/Untitled-1.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="72" src="https://rp.mk.ua/wp-content/uploads/2020/12/Untitled-1-300x169.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/12/Untitled-1-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/12/Untitled-1-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/12/Untitled-1-1024x576.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/12/Untitled-1.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>СІЛЬСЬКІ КОЛІЗІЇ: коли село розділилося навпіл…</b></div></a>
</span></li><li class="item-num-4 item-id-27995"><span class="entry-content">
<a href="https://rp.mk.ua/2020/10/27995/" title="Миколаїв став центром створення Морського кластеру України"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-300x200.jpg" width="128" height="85" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="85" src="https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-300x200.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Миколаїв став центром створення Морського кластеру України</b></div></a>
</span></li><li class="item-num-5 item-id-28003"><span class="entry-content">
<a href="https://rp.mk.ua/2020/10/28003/" title="Научное браконьерство"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-300x200.jpg" width="128" height="85" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-768x513.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-1024x684.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/10/7547575477.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="85" src="https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-300x200.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-768x513.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-1024x684.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/10/7547575477.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Научное браконьерство</b></div></a>
</span></li></ul></section></aside> </div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="hm-container">
<div class="footer-widget-area">
<div class="footer-sidebar" role="complementary">
</div>
<div class="footer-sidebar" role="complementary">
</div>
<div class="footer-sidebar" role="complementary">
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nikcenter.org"><img src="https://nikcenter.org/images/nikcenter.org-banner.png"></a></div></aside> </div>
</div>
</div>
<div class="site-info">
<div class="hm-container">
<div class="site-info-owner">
Copyright &#169; 2020 <a href="https://rp.mk.ua/" title="Рідне Прибужжя">Рідне Прибужжя</a>.
</div>
<div class="site-info-designer">
</div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/jquery.flexslider-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/jquery.magnific-popup.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"","mystickyside_min_width_string":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
</body>
</html>