<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script data-ad-client="ca-pub-5902320636686900" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу… | Рідне Прибужжя</title>

<meta name="description" content="Як відомо, чужа душа – темний ліс. Тож розбиратися в конфліктних ситуаціях, в яких задіяний людський фактор, – справа не з простих. Поготів важко збагнути істину, коли йдеться про сільські чвари. Хитросплетіння особистих та громадських інтересів у селі зазвичай «зав&#039;язані» настільки, що сам чорт ногу зламає. Тож," />
<link rel="canonical" href="https://rp.mk.ua/2020/11/28104/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лента" href="https://rp.mk.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лента комментариев" href="https://rp.mk.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лента комментариев к &laquo;ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…&raquo;" href="https://rp.mk.ua/2020/11/28104/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rp.mk.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hitmag-fonts-css' href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://rp.mk.ua/wp-content/themes/hitmag/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css' href='https://rp.mk.ua/wp-content/themes/hitmag/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css' href='https://rp.mk.ua/wp-content/themes/hitmag/css/flexslider.css?ver=4.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://rp.mk.ua/wp-content/themes/hitmag/css/magnific-popup.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://rp.mk.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/html5shiv.min.js?ver=4.9.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://rp.mk.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rp.mk.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rp.mk.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Выборы: «нахимичили» при подсчёте голосов' href='https://rp.mk.ua/2020/11/28101/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://rp.mk.ua/?p=28104' />
<link rel="alternate" type="application/json+oembed" href="https://rp.mk.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.mk.ua%2F2020%2F11%2F28104%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rp.mk.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.mk.ua%2F2020%2F11%2F28104%2F&#038;format=xml" />
<style type="text/css">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</style>
<link rel="pingback" href="https://rp.mk.ua/xmlrpc.php"> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
			
			
				.site-branding {
					display: none;
				}

			
		</style>


<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="Рідне Прибужжя" />
<meta property="og:title" content="ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…" />
<meta property="og:url" content="https://rp.mk.ua/2020/11/28104/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Як відомо, чужа душа – темний ліс. Тож розбиратися в конфліктних ситуаціях, в яких задіяний людський фактор, – справа не з простих. Поготів важко збагнути істину, коли йдеться про сільські чвари. Хитросплетіння особистих та громадських інтересів у селі зазвичай «зав’язані» настільки, що сам чорт ног" />
<meta property="og:image" content="https://rp.mk.ua/wp-content/uploads/2020/11/657373472.jpg" />
<meta property="article:published_time" content="2020-11-12T09:33:16+00:00" />
<meta property="article:modified_time" content="2020-11-11T18:04:53+00:00" />
<meta property="og:updated_time" content="2020-11-11T18:04:53+00:00" />
<meta property="article:section" content="Новини" />
<meta property="article:section" content="Резонанс" />

<meta itemprop="name" content="ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…" />
<meta itemprop="headline" content="ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…" />
<meta itemprop="description" content="Як відомо, чужа душа – темний ліс. Тож розбиратися в конфліктних ситуаціях, в яких задіяний людський фактор, – справа не з простих. Поготів важко збагнути істину, коли йдеться про сільські чвари. Хитросплетіння особистих та громадських інтересів у селі зазвичай «зав’язані» настільки, що сам чорт ног" />
<meta itemprop="image" content="https://rp.mk.ua/wp-content/uploads/2020/11/657373472.jpg" />
<meta itemprop="datePublished" content="2020-11-12" />
<meta itemprop="dateModified" content="2020-11-11T18:04:53+00:00" />
<meta itemprop="author" content="admin" />
 

<meta name="twitter:title" content="ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…" />
<meta name="twitter:url" content="https://rp.mk.ua/2020/11/28104/" />
<meta name="twitter:description" content="Як відомо, чужа душа – темний ліс. Тож розбиратися в конфліктних ситуаціях, в яких задіяний людський фактор, – справа не з простих. Поготів важко збагнути істину, коли йдеться про сільські чвари. Хитросплетіння особистих та громадських інтересів у селі зазвичай «зав’язані» настільки, що сам чорт ног" />
<meta name="twitter:image" content="https://rp.mk.ua/wp-content/uploads/2020/11/657373472.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body class="post-template-default single single-post postid-28104 single-format-standard th-right-sidebar">
<div id="page" class="site hitmag-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="hm-topnavbutton">
<div class="hm-nwrap">
<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
</div>
</div>
<div class="responsive-topnav"></div>
<div class="hm-top-bar">
<div class="hm-container">
<div class="hm-date">13.11.2020</div>
<div id="top-navigation" class="top-navigation">
<div class="menu-before_header-container"><ul id="top-menu" class="menu"><li id="menu-item-24783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24783"><a href="https://rp.mk.ua/category/pressure/">Руки геть від газети!</a></li>
<li id="menu-item-23433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23433"><a href="https://rp.mk.ua">Головна</a></li>
<li id="menu-item-23485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23485"><a href="https://rp.mk.ua/category/news/">Новини</a></li>
<li id="menu-item-23442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="https://rp.mk.ua/category/media/pdf/">Архив PDF</a></li>
<li id="menu-item-23438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23438"><a href="https://rp.mk.ua/feed">RSS лента</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23434"><a href="https://rp.mk.ua/category/official/">Офіційно</a></li>
<li id="menu-item-26730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26730"><a href="https://rp.mk.ua/category/healthcare/">Ваше здоров’я</a></li>
<li id="menu-item-23435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23435"><a href="https://rp.mk.ua/category/feedback/">Зворотний зв’язок</a></li>
<li id="menu-item-23628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23628"><a href="https://rp.mk.ua/kontakti/">Контакти</a></li>
</ul></div>
</div>
</div>
</div>
<div class="header-main-area">
<div class="hm-container">
<div class="site-branding">
<div class="site-branding-content">
<div class="hm-logo">
</div>
<div class="hm-site-title">
<p class="site-title"><a href="https://rp.mk.ua/" rel="home">Рідне Прибужжя</a></p>
<p class="site-description">Миколаївська обласна газета Рідне Прибужжя</p>
</div>
</div>
</div>
</div>
</div>
<div class="hm-header-image"><a href="https://rp.mk.ua/" title="Рідне Прибужжя" rel="home"><img src="https://rp.mk.ua/wp-content/uploads/2020/07/rpmk-header-6-2.jpg" height="90" width="1200" alt="" /></a></div>
<div class="hm-nav-container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="hm-container">
<div class="menu-after_header-container"><ul id="primary-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-23439"><a href="https://rp.mk.ua/category/investigation/">Розслідування</a></li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23605"><a href="https://rp.mk.ua/category/investigation/resonans/">Резонанс</a></li>
<li id="menu-item-23440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="https://rp.mk.ua/category/people/">Суспільство</a></li>
<li id="menu-item-23441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23441"><a href="https://rp.mk.ua/category/conflict/">Конфлікт</a></li>
<li id="menu-item-23445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23445"><a href="https://rp.mk.ua/category/politics/">Політикум</a></li>
<li id="menu-item-23443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23443"><a href="https://rp.mk.ua/category/sport/">Спорт</a></li>
<li id="menu-item-23444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23444"><a href="https://rp.mk.ua/category/economics/">Економіка</a></li>
<li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23483"><a href="https://rp.mk.ua/category/culture/">Культура</a></li>
<li id="menu-item-23446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23446"><a href="https://rp.mk.ua/category/law/">Людина і закон</a></li>
</ul></div>
<div class="hm-search-button-icon"></div>
<div class="hm-search-box-container">
<div class="hm-search-box">
<form role="search" method="get" class="search-form" action="https://rp.mk.ua/">
<label>
<span class="screen-reader-text">Найти:</span>
<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Поиск" />
</form> </div>
</div>
</div>
</nav>
<div class="hm-nwrap">
<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
</div>
<div class="responsive-mainnav"></div>
</div>
</header>
<div id="content" class="site-content">
<div class="hm-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<style>.pluso-more{visibility: hidden;} .pluso-counter{visibility: hidden;} </style>
<article id="post-28104" class="hitmag-single post-28104 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-resonans">
<header class="entry-header">
<div class="cat-links"><a href="https://rp.mk.ua/category/news/" rel="category tag">Новини</a> / <a href="https://rp.mk.ua/category/investigation/resonans/" rel="category tag">Резонанс</a></div><h1 class="entry-title">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://rp.mk.ua/2020/11/28104/" rel="bookmark"><time class="entry-date published" datetime="2020-11-12T09:33:16+00:00">12.11.2020</time><time class="updated" datetime="2020-11-11T18:04:53+00:00">11.11.2020</time></a></span><span class="meta-sep"> - </span><span class="comments-link"><b><a href="https://rp.mk.ua/2020/11/28104/#comments">8 комментарів.</a></b> | Прочитали: 1946</span> </div>
</header>
<div style="clear: both;"><div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,twitter,google,vkontakte,odnoklassniki,linkedin,livejournal,print,"></div></div>
<a class="image-link" href="https://rp.mk.ua/wp-content/uploads/2020/11/657373472.jpg"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/657373472-735x400.jpg" width="735" height="400" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt><noscript><img width="735" height="400" src="https://rp.mk.ua/wp-content/uploads/2020/11/657373472-735x400.jpg" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt="" /></noscript></a>
<div class="entry-content">
<p><strong>Як відомо, чужа душа – темний ліс. Тож розбиратися в конфліктних ситуаціях, в яких задіяний людський фактор, – справа не з простих. Поготів важко збагнути істину, коли йдеться про сільські чвари. Хитросплетіння особистих та громадських інтересів у селі зазвичай «зав’язані» настільки, що сам чорт ногу зламає. Тож, вирушаючи у чергове відрядження за зверненням читачів, кореспондент «РП» не мав на меті зайняти чийсь бік у «протистоянні» чи когось «очорнити». Наше головне завдання – докопатися до істини і розставити всі крапки над «і». Звісно ж, наскільки це можливо…</strong></p>
<h2>На службі у людей</h2>
<p>Заявник, що днями переступив поріг нашої редакції, – людина на теренах Казанківщини, та й всієї області, досить відома. Олександр Умрихін протягом багатьох років очолює одне з найуспішніших сільгосппідприємств Володимирівської сільської ради та всього району (на жаль, уже колишнього. –<strong> Ред.</strong>). Попри несприятливі погодні та економічні умови, з року в рік СТОВ «Обрій» домагається високих виробничих показників. Товариство також гідно виконує соціальну місію. Ось лише факти, а це, як відомо, – річ неспростовна, принаймні, адекватними людьми. Лише в період з 1 січня 2019 року по 28 жовтня 2020 року аграрне підприємство сплатило тільки до сільського бюджету 3,5 мільйона гривень податків! Крім того, в «Обрії» мають роботу та офіційне працевлаштування 42 людини – і це на якихось 1375 гектарах ріллі. Справно розраховується товариство і з власниками земельних паїв.</p>
<p>Крім того, робочий кабінет Олександра Миколайовича Умрихіна буквально увішаний різноманітними грамотами, подяками та відзнаками районного й обласного рівня – і чималу частину нагород становлять віншування за благодійну та меценатську діяльність.</p>
<figure id="attachment_28111" style="width: 1200px" class="wp-caption alignnone"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/Музей-слави-СТОВ-Обрій.jpg" class="wp-image-28111 size-full" alt width="1200" height="675" srcset="https://rp.mk.ua/wp-content/uploads/2020/11/Музей-слави-СТОВ-Обрій.jpg 1200w, https://rp.mk.ua/wp-content/uploads/2020/11/Музей-слави-СТОВ-Обрій-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/11/Музей-слави-СТОВ-Обрій-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/11/Музей-слави-СТОВ-Обрій-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img class="wp-image-28111 size-full" src="https://rp.mk.ua/wp-content/uploads/2020/11/Музей-слави-СТОВ-Обрій.jpg" alt="" width="1200" height="675" srcset="https://rp.mk.ua/wp-content/uploads/2020/11/Музей-слави-СТОВ-Обрій.jpg 1200w, https://rp.mk.ua/wp-content/uploads/2020/11/Музей-слави-СТОВ-Обрій-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/11/Музей-слави-СТОВ-Обрій-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/11/Музей-слави-СТОВ-Обрій-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption class="wp-caption-text">Музей слави СТОВ «Обрій».</figcaption></figure>
<p>І, чесно кажучи, це той випадок, коли «орден» знайшов свого героя. З перших років свого заснування «Обрій» простягає безкорисливу руку допомоги рідному селу. Перелічити увесь масив добрих справ – жодної газетної площі не вистачить, тож розповімо лише про найвагоміші добрі вчинки.</p>
<p>Медична реформа, як відомо, «згорнула» чимало стаціонарних закладів у сільській місцевості. Але коли Володимирівська лікарня ще функціонувала, то буквально «потопала» через суцільно дірявий дах. На допомогу прийшов саме О. Умрихін, надавши понад 300 листів шиферу та 10 кубів пиломатеріалів для перекриття. Та цим великим обсягом допомоги Олександр Миколайович не обмежився, а залюбки реалізував й інші нагальні запити ескулапів. До лікарні силами «Обрію» було підведено новенький водогін, відремонтовано системи каналізації та опалення, а також зроблено ремонт на кухні та в палатах. Було придбано нову сантехніку, кахель, бойлер тощо.</p>
<p>І хоча наразі палати через так звану медичну реформу практично пустують, лише зрідка слугуючи готелем для приїжджих робітників, незабаром тут мають облаштувати будинок для людей похилого віку. Гадаю, стареньким буде вельми комфортно коротати віку в цілком пристойних умовах проживання.</p>
<p>А ось іще цифри і факти щодо доброчинної діяльності Олександра Умрихіна та керованого ним підприємства. 2016 рік. Перераховано 51 тисячу 250 гривен на рахунок місцевої благодійної організації «Солідарність».</p>
<p>2017-й. На ремонт приміщення церкви (огорожа, бетон, красиві ковані ворота) спрямовано 94 тисячі гривень. Так, зокрема, для загальноосвітньої школи придбано інтерактивну дошку на суму 4,5 тис. грн.</p>
<p>У 2018 році у лікарні було скорочено ставку повара. Та Олександр Умрихін, йдучи назустріч побажанням головлікаря, винайшов можливість оплатити цю штатну одиницю (38,6 тис. грн). На рахунок вищезгаданої благодійної організації надійшла ще 71 тисяча гривень.</p>
<p>У 2019-му товариство «Обрій» надало благодійної допомоги селу на 176 тисяч гривень. Це, зокрема, перевезення щебня автомобілем МАЗ на суму 128800 грн, вивезення сміття (7200 грн), підвіз будматеріалів на церкву (6000 грн), допомога в облаштуванні парку (8360 грн), фрезерування узбіч доріг (4000 грн).</p>
<figure id="attachment_28113" style="width: 1200px" class="wp-caption alignnone"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/Кабінет-психолога-подарунок-Олександра-Умрихіна-рідному-селу.jpg" class="wp-image-28113 size-full" alt width="1200" height="675" srcset="https://rp.mk.ua/wp-content/uploads/2020/11/Кабінет-психолога-подарунок-Олександра-Умрихіна-рідному-селу.jpg 1200w, https://rp.mk.ua/wp-content/uploads/2020/11/Кабінет-психолога-подарунок-Олександра-Умрихіна-рідному-селу-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/11/Кабінет-психолога-подарунок-Олександра-Умрихіна-рідному-селу-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/11/Кабінет-психолога-подарунок-Олександра-Умрихіна-рідному-селу-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img class="wp-image-28113 size-full" src="https://rp.mk.ua/wp-content/uploads/2020/11/Кабінет-психолога-подарунок-Олександра-Умрихіна-рідному-селу.jpg" alt="" width="1200" height="675" srcset="https://rp.mk.ua/wp-content/uploads/2020/11/Кабінет-психолога-подарунок-Олександра-Умрихіна-рідному-селу.jpg 1200w, https://rp.mk.ua/wp-content/uploads/2020/11/Кабінет-психолога-подарунок-Олександра-Умрихіна-рідному-селу-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/11/Кабінет-психолога-подарунок-Олександра-Умрихіна-рідному-селу-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/11/Кабінет-психолога-подарунок-Олександра-Умрихіна-рідному-селу-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption class="wp-caption-text">Кабінет психолога &#8211; подарунок Олександра Умрихіна рідному селу.</figcaption></figure>
<p>Серед найвагоміших благодійних справ поточного року – закупівля асфальту (9600 грн), придбання в умовах пандемії захисних костюмів та розхідних медичних матеріалів (12000 грн). Протягом року підприємство «Обрій» спрямувало на доброчинність 86100 гривень власних коштів. Могло бути і значно більше, але… Але про це, власне, йтиметься нижче.</p>
<p>Загалом, сума благодійної допомоги від СТОВ «Обрій» у період з 1 січня 2016 року по 21 серпня 2020 року становить 512 тисяч гривень! Крім того, частина доброчинної діяльності надавалася роботами чи матеріалами, в натуральній, так би мовити, формі. Це і вивезення сміття, і косіння трави вздовж доріг, прибирання снігу тощо. А це також кошти, й чималі.</p>
<p>А який чудовий кабінет психології облаштовано у Володимирівській ЗОШ! Тож заняття проводяться на найвищому рівні, й успіхи у вигляді призових місць у всеукраїнських (!) конкурсах не забарилися.</p>
<h2>Пробігла «чорна кішка»&#8230;</h2>
<p>Мало це чи багато?</p>
<p>На наш погляд, це дуже достойний внесок у розвиток села. Як каже сам Олександр Миколайович, йому болить доля рідної для нього Володимирівки, і він воліє бачити, що село живе і розвивається, а не жебракує та тихенько помирає.</p>
<blockquote><p>«То все дрібнички для такого великого масиву землі», – натомість обронив у розмові сільський голова Павло Довгий. Власне кажучи, очільник сільської громади і став головним «опонентом» Олександра Умрихіна у протистоянні, що спалахнуло лише влітку цього року.</p></blockquote>
<p>Яка ж чорна кішка пробігла між двома керівниками? Спробуємо розібратися…</p>
<p>О. Умрихін приїхав до редакції не з «пусторожніми» заявами чи звинуваченнями. 59-річний чоловік продемонстрував нам документ – заяву на ім’я начальника ГУНП в Миколаївській області С.О. Шайхета та голови Миколаївської облдержадміністрації О.В. Стадніка.</p>
<h2>Про що йдеться?</h2>
<p>«Ігноруючи вимоги чинного законодавства, Довгий П.І. останнім часом заважає СТОВ «Обрій» здійснювати свою статутну діяльність, створюючи штучні перепони – направляючи на адресу господарства безпідставні запити про надання інформації та документів, погрожуючи мені і моїм працівникам, а також скаржиться до контролюючих органів на дії мого господарства, не намагаючись перед цим навіть розібратися в ситуації (яку він вважає за порушення) в добровільному порядку, а роблячи це все, знову ж таки, для дестабілізації роботи підприємства.</p>
<p>Усе почалося з того, що протягом липня – серпня поточного року Довгий П.І., набравшись наглості, під час кожного спілкування зі мною став вимагати готівкові кошти, розмовляючи зі мною так, наче я його підлеглий, і розпоряджаючись коштами мого підприємства як власними. Відбувалося це як при особистій розмові з ним, так і у присутності бухгалтерів СТОВ «Обрій» (перелічено прізвища. –<strong> Ред.</strong>). При цьому необхідні йому суми коштів обчислювалися не сотнями, а тисячами. Звісно, я відмовився надавати йому готівку, тому що це вже стало виходити за рамки пристойності, порадивши йому розумно розподіляти кошти, які надійшли на рахунок сільської ради».</p>
<p><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_3.jpg" class="alignnone size-full wp-image-28107" alt width="1200" height="675" srcset="https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_3.jpg 1200w, https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_3-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_3-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_3-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img class="alignnone size-full wp-image-28107" src="https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_3.jpg" alt="" width="1200" height="675" srcset="https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_3.jpg 1200w, https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_3-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_3-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_3-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></p>
<p>Далі, за словами О. Умрихіна, сільський голова вкотре прийшов до його офісу, на що директор СТОВ відповів: нічого більше він нікому не платитиме, бо і так сплачує великі суми податків і надає серйозну благодійну допомогу соціальній сфері села.</p>
<p>«Невже цього замало?» – читаємо далі у зверненні до обласних керівників, – я запитав у нього. На це Довгий П.І. відповів, що його це не цікавить, а потрібна лише готівка та почав мене залякувати перевірками контролюючими органами і погрожуючи «засадити» мене до в’язниці, додавши, що саме він господар у селі. Ці слова привели мене в шоковий стан, оскільки це така подяка за все, що нами зроблено і робиться задля нормального життя в селі та задля втримання людей в селі, оскільки населення щороку зменшується і скоро навіть не буде кому працювати на підприємствах».</p>
<p>А наприкінці серпня, як йдеться із заяви О. Умрихіна, сільський голова вдався до вчинків, які можна оцінювати як протидію господарській діяльності, – а саме «почав погрожувати мені і головному механіку СТОВ «Обрій» тим, що забороняє проїзд зернозбиральної техніки нашого підприємства через село Володимирівка по безпідставних причинах, інакше посадить нас до в’язниці. Таким чином, Довгий П.І. на три дні затримав початок збирання нашого врожаю, чим заподіяв фінансових збитків нашому підприємству».</p>
<p>Отакої!</p>
<h2>Камінь спотикання</h2>
<p>Крім того, Олександр Миколайович з подивом дізнався, що в 2020 році було розширено межі села аж на… 541 гектар (!), про що, за його словами, «не здогадуються ні мешканці села, ні землевласники, ні землекористувачі». Натомість – напряму стосується інтересів сільгоспвиробників, адже може призвести до значного збільшення орендної плати за землю.</p>
<p>«Після всього цього у мене вже не виникає жодного бажання вкладатися у розвиток нашого села», – завершив свою гірку розповідь Олександр Миколайович і попросив правоохоронні органи перевірити діяльність сільського голови на предмет дотримання чинного законодавства.</p>
<p>До речі, справжнім каменем спотикання стала і ферма, на якій вирощується геть невеличке поголів’я свиней та корів задля забезпечення їдальні господарства та власних потреб. Як вважає Олександр Умрихін, сільський голова навмисно затягує процес присвоєння будівлі ферми поштової адреси, через що неможливо зареєструвати право власності у державному реєстрі.</p>
<p><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_1.jpg" class="alignnone size-full wp-image-28109" alt width="1200" height="675" srcset="https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_1.jpg 1200w, https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_1-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_1-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_1-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img class="alignnone size-full wp-image-28109" src="https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_1.jpg" alt="" width="1200" height="675" srcset="https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_1.jpg 1200w, https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_1-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_1-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/11/Ось-такий-порядок-у-селі_1-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></p>
<p>Звісно, що «Рідне Прибужжя» завжди об’єктивно висвітлює всі сторони «протистояння» і надає газетну площу всім його учасниками. Тож кореспондент вирушив до сільської ради, аби ознайомитися з аргументами Володимирівського сільського голови Павла Довгого. До речі, на місцевих виборах Павло Іванович здобув приголомшливу перемогу, заручившись підтримкою понад 90 відсотків виборців, котрі завітали на виборчі дільниці. Щоправда, пану Довгому довелося конкурувати із… самим собою, адже на найвищу посаду в громаді не претендував жоден інший кандидат.</p>
<p>До честі керманича сільської громади, він не став тікати від журналіста (а такі випадки не поодинокі у нашій редакційній практиці. –<strong> Ред.</strong>), а погодився відповісти на всі наші запитання. Ми ж пообіцяли Павлу Івановичу викласти нашу бесіду практично без скорочень, аби найоб’єктивніше висвітлити його позицію. Висновки ж – дещо пізніше.</p>
<figure id="attachment_28115" style="width: 258px" class="wp-caption alignright"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/-Довгий-e1605106386121.jpg" class="wp-image-28115 size-full" alt width="258" height="330" srcset="https://rp.mk.ua/wp-content/uploads/2020/11/-Довгий-e1605106386121.jpg 258w, https://rp.mk.ua/wp-content/uploads/2020/11/-Довгий-e1605106386121-235x300.jpg 235w" sizes="(max-width: 258px) 100vw, 258px"><noscript><img class="wp-image-28115 size-full" src="https://rp.mk.ua/wp-content/uploads/2020/11/-Довгий-e1605106386121.jpg" alt="" width="258" height="330" srcset="https://rp.mk.ua/wp-content/uploads/2020/11/-Довгий-e1605106386121.jpg 258w, https://rp.mk.ua/wp-content/uploads/2020/11/-Довгий-e1605106386121-235x300.jpg 235w" sizes="(max-width: 258px) 100vw, 258px" /></noscript><figcaption class="wp-caption-text">Павло Довгий.</figcaption></figure>
<p>– Скажіть, які у Вас головні претензії до пана Умрихіна? – запитали ми у сільського голови.</p>
<blockquote><p>– Сільський голова повинен працювати над поповненням бюджету, згодні? – чисто «по-одеськи» відповів на наше перше запитання пан Довгий. І продовжив: – Податкова вимагає від нас, щоб усі складські приміщення були оформлені. Будьяка будівля має бути зареєстрована в податковій, щоб сплачувалися податки.</p></blockquote>
<p>Щодо «безхозної» ферми, то я і на себе беру відповідальність, що ми тільки-но її помітили. Приїхала податкова з Баштанки, і ми визначилися, що одна із ферм розташована на землі, з якої не сплачується податок.</p>
<p>Я попросив Олександра Миколайовича, щоб він оформив документи на цю ферму – з тим, щоб ми зареєстрували договір оренди і стягували податки. Начебто з початку процес пішов, і він мене зрозумів, навіть зробив техдокументацію на цю ферму. До речі, по технічній документації там аж 1,75 гектара землі. Але коли він попросив, щоб ми присвоїли адресу цій фермі, я відповів, що для цього потрібні відповідні документи.</p>
<h2>«Допит із пристрастю»</h2>
<p>– Що було далі?</p>
<p>– Він так і не надав нам необхідні документи, які б підтверджували права власності на цю будівлю. Досі відповіді на наш запит не надійшло (розмова відбувалася 5 листопада. –<strong> Ред.</strong>). Натомість нещодавно Умрихін прийшов до мене і забрав свою заяву, а також копію техпаспорта. Тож на сесії я прийняв рішення визнати цю будівлю «бесхозною». Саме в такому статусі ми плануємо зареєструвати цю нерухомість у ЦНАПі.</p>
<p>Між іншим, з Олександром Миколайовичем ми наразі спілкуємось лише в паперовій формі. А його заступнику я сказав, що якщо вони не займатимуться зараз цим питанням, то потім доведеться відстоювати свої права лише в судовому порядку. Але це вже виллється в копійчину та буде змарновано час.</p>
<p>Загалом, існує процедура присвоєння адрес. Але я навіть іду на таке: якщо є сертифікати на майнові паї, принесіть і покажіть, і питання буде вирішено.</p>
<p>– Протягом останніх років «Обрій» надавав допомогу селу. А в якій формі і обсягах?</p>
<p>– Він надавав послуги з вивезення сміття – трактор на дві години один раз на два місяці. Викосив також траву біля бази, метрів триста. Розчищав взимку дороги від снігу. А коли заклали парк, допоміг викорчувати старі дерева.</p>
<p>– А лікарні хіба не допомагав?</p>
<p>– Я чув, що допомагав. До нього безпосередньо зверталася головний лікар закладу. Щось робив, палату там… Але не тільки він, а й кожний з 15-ти фермерів.</p>
<p>– А як загалом оціните внесок Олександра Умрихіна у соціальний розвиток села?</p>
<p>– Це дрібнички (?!! – <strong>Ред.</strong>) порівняно з тим обсягом землі, що є в нього.</p>
<p>– Прокоментуйте, будь ласка, заяву О. Умрихіна про готівкові кошти, котрі Ви нібито вимагали в нього. Олександр Михайлович також зазначив, що Ви розмовляли з ним, як начальник із підлеглим.</p>
<p>– Ми можемо зустрітися з ним по-чоловічому і нехай скаже це мені в очі. Я вимагав кошти? За що саме? Нічого я не вимагав.</p>
<p>– А чи забороняли проїзд його техніці через село?</p>
<p>– Я йому казав, що це потребує спеціальних дозволів від відповідних служб. Я його запитав, чи є такі дозволи. Відповідь була такою: цей порядок уже скасовано.</p>
<p>– А з яких міркувань межі села було збільшено аж на 541 гектар?</p>
<p>– На 541 гектар село збільшилось? – здивовано перепитав Павло Довгий.</p>
<p>– Так.</p>
<p>Після цього сільський голова викликав працівницю сільради і та підтвердила: так, саме на 541 га.</p>
<p>Вочевидь, ця новина стала для сільського «керманича» неабиякою дивиною. Принаймні, на мить виникла німа сцена, а обличчя Павла Івановича помітно «посуровішало». Утім через декілька секунд пан Довгий узявся доводити, що півтисячі з гаком гектарів – це занадто, і не може бути тому, що не може бути взагалі.</p>
<p>– Як можна було збільшити межі села на 541 гектар? – здивовано знизавши плечима, запитала перша посадова особа громади.</p>
<p>Утім працівниця сільради швидко довела своєму керівникові безпідставність його скептицизму. Але той знову спантеличив: «А до чого тут Олександр Умрихін?».</p>
<p>– Бо це рішення напряму стосується його прав та інтересів, – взявся за «лікнеп» уже журналіст «РП». – До речі, на сайті громади я навіть не знайшов рішень за 2020 рік…</p>
<p>– А це що, має відношення до Олександра Миколайовича? – знову «пішов у наступ» сільський голова.</p>
<p>– Але ж він каже, що все робиться таємно…</p>
<p>А ось наступне моє запитання, як здалося, неабияк розлютило Павла Івановича:</p>
<p>– Ви казали, що Умрихін та інші фермери вивозять сміття. Але при цьому з мешканців села стягується платня за цю послугу…</p>
<p>– Це запитання… сформулюйте його правильно. Це запитання має відношення до Олександра Миколайовича?</p>
<p>І це вже нагадувало «дежавю», коли замість відповіді на конкретне поставлене запитання Павло Довгий почав уводити дискусію в інший бік.</p>
<p>– Звичайно, має. Він своєю технікою вивозить сміття, але при цьому сільрада бере гроші з мешканців.</p>
<p>– А він взагалі вивозить сміття з села?</p>
<p>– Так.</p>
<p>– Ні.</p>
<p>– Ви ж самі про це сказали…</p>
<p>– Може, він землю вивозить? А може, сміття від своїх пайовиків?.. – досить кволо спробував «відбитися» мій співрозмовник. Аж раптом «закипів», підвищивши голос та перебиваючи журналіста.</p>
<p>– Павле Івановичу, я не спостерігаю доброзичливого ставлення до нього як до людини, котра платить досить високі податки та допомагає селу.</p>
<p>– Якщо нормальна людина, то оформлює документи, а не ходить в газету і не пишу кляузи, які нічим не підтверджені. Я зараз можу на нього зробити більше кляуз, ніж він на мене! Знаєте, коли я приїду писати статтю на нього, то все буде написано інакше. Бо я заплачу за цю статтю.</p>
<p>І тут пан Довгий несподівано переключив увагу на… мене. «Ви поводитесь як слідчий, а не як журналіст», – спантеличив (вкотре! – <strong>Ред.</strong>) сільський голова.</p>
<p>– Та ні, я журналіст.</p>
<p>– А Ви ставите запитання, як слідчий.</p>
<p>– Бо я мушу детально розібратися в ситуації.</p>
<p>І тут Павла Івановича, що називається, «прорвало».</p>
<p>– Я знаю, як писатиметься (стаття. –<strong> Ред.</strong>). Ви хочете лайно на мене вилити, просто лайно, – гнівно прорік очільник сільської громади.</p>
<p>І тут настає друга частина «марлезонського балету». До кабінету заходить землевпорядниця і вже «на пальцях», тобто на карті, демонструє Павлу Івановичу оті злощасні 541 гектари, на які «приросло» село Володимирівка.</p>
<p>– Ви шукаєте недоліки, – продовжив «гнути свою лінію» пан Довгий. – За мене проголосувало 94 проценти людей.</p>
<p>– Тому що Ви були єдиним кандидатом.</p>
<p>– Треба працювати… Хотілося б у газети мати підтримку.</p>
<p>– А я бачу ситуацію, що це не є добре, коли сільський голова конфліктує з одним із найбільших сільгоспвиробників.</p>
<p>Зрештою, виходимо на вулицю, бо в кабінеті стає надто спекотно. Сільський голова телефоном викликає «групу підтримки» в особі одного з фермерів, Миколи Меліхова. Той цілком очікувано зазначає: «Умрихін трохи неправий». Микола Миколайович також закликає до сентенцій на кшталт «ребята, давайте жить дружно».</p>
<p>Але… але Павло Довгий знову «підскакує» до мене:</p>
<p>– Я хотів додати, що дружина (Умрихіна. –<strong> Ред.</strong>) працює в школі, він її забезпечив стільцем, столом.</p>
<p>– Але ж у кабінеті психології навчаються діти.</p>
<p>І справді, це ж не приватний кабінет вчителя, а загальне надбання володимирівської громади. Та, мабуть, емоції та здоровий глузд у декого «зашкалюють» понад міру…</p>
<p>І тут знову Павло Довгий починає «по одній» викликати своїх підлеглих – працівниць сільради. Сенсації не відбулося – всі дружненько стали на бік свого безпосереднього начальника.</p>
<p>До нашої розмови долучається випадковий перехожий, фермер Сергій Пігарьов:</p>
<p>– Це все робочі моменти. Олександр Миколайович дуже багато зробив і робить для села. І все він робить нормально…</p>
<p>Як же це дисонує з отим презирливим «дрібнички»…</p>
<h2>Сільські замальовки</h2>
<p>Журналіст «РП» не обмежився спілкуванням у затісних кабінетах, а й прогулявся вулицями села, аби на очі переконатися в незворотності «революційних змін» від Павла Довгого.</p>
<p>Справді, останнім часом робиться багато добрих справ, адже до того ж децентралізація позитивно вплинула на наповнюваність місцевих бюджетів.</p>
<p>Водночас різануло око стихійне звалище на околиці села, розкиданий деінде вітром мотлох. А на недобудованому дитячому майданчикові просто неба кинули новеньку тротуарну плитку.</p>
<p>– Недовго вона тут пролежить, – каже місцевий мешканець Олександр Мартинов. – І такий безлад в усьому. Справді, перші три роки свого головування Довгий працював, було щось зроблено. Він у той час багато радився з громадою. На жаль, на цих виборах голови не було графи «Проти»…</p>
<p>З обуренням Олександр Петрович демонструє і кусок труби водопроводу, що стирчить прямо з-під асфальту. «Зарили» і кинули. Ось так освоїли кошти», – невдоволено кидає чоловік.</p>
<p>Розбиті вщент сходинки на вході до сільської ради можна навіть не коментувати – зрозуміло, що Павло Довгий в першу чергу дбає про людей, а не про себе, «любимого».</p>
<h2>Замість післямови</h2>
<p>Ось таким виявилося відрядження журналіста «РП» до типової сільської глибинки. Ми не навішуватимемо «ярлики» на того чи іншого учасника конфлікту. Але цілком зрозуміло: від протистояння впливових мешканців села насамперед постраждає все село та його мешканці. Пам’ятаймо ж народне: пани б’ються, у холопів чуби тріщать.</p>
<p>Переконалися ми і в тому, що Олександр Умрихін користується високим авторитетом серед земляків. За роки успішного господарювання на землі зроблено величезний внесок у соціально-економічну розбудову села, і заперечувати це – принаймні глупо.</p>
<p>Судячи з усього, патріотом свого села є і Павло Довгий, ось тільки свою роль і місію він бачить якось своєрідно. Та й методи керівництва Павла Івановича, чого гріха таїти, викликають принаймні подив. Ба більше: злі язики подейкують, що нерідко голова підвищує голос на своїх підлеглих, а це переважно жінки, та й зле слово вряди-годи з його язика зірветься…</p>
<p>У будь-якому разі потрібно шукати компроміс. А щодо можливих порушень законодавства, то своє слово мають сказати правоохоронні органи.</p>
<p>Тож крапку поки що не ставимо. Далі буде…</p>
<p><strong>Андрій ТЮРІН</strong><br />
<strong>Фото автора</strong></p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://rp.mk.ua/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=28104&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script> </div>
<footer class="entry-footer">
</footer>
</article>
<div class="hm-related-posts">
<div class="wt-container">
<h4 class="widget-title">Related Posts</h4>
</div>
<div class="hmrp-container">
<div class="hm-rel-post">
<a href="https://rp.mk.ua/2020/11/28101/" rel="bookmark" title="Выборы: «нахимичили» при подсчёте голосов">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/189639-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/11/189639-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript> </a>
<h3 class="post-title">
<a href="https://rp.mk.ua/2020/11/28101/" rel="bookmark" title="Выборы: «нахимичили» при подсчёте голосов">
Выборы: «нахимичили» при подсчёте голосов </a>
</h3>
<p class="hms-meta"><time class="entry-date published updated" datetime="2020-11-11T15:57:13+00:00">11.11.2020</time></p>
</div>
<div class="hm-rel-post">
<a href="https://rp.mk.ua/2020/11/28099/" rel="bookmark" title="Протест предпринимателей: требовали отмены кассовых аппаратов">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/фото-1-1-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/11/фото-1-1-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript> </a>
<h3 class="post-title">
<a href="https://rp.mk.ua/2020/11/28099/" rel="bookmark" title="Протест предпринимателей: требовали отмены кассовых аппаратов">
Протест предпринимателей: требовали отмены кассовых аппаратов </a>
</h3>
<p class="hms-meta"><time class="entry-date published updated" datetime="2020-11-11T15:44:58+00:00">11.11.2020</time></p>
</div>
<div class="hm-rel-post">
<a href="https://rp.mk.ua/2020/11/28096/" rel="bookmark" title="Селу Пересадівка – 270 років!">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/b3435486-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/11/b3435486-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript> </a>
<h3 class="post-title">
<a href="https://rp.mk.ua/2020/11/28096/" rel="bookmark" title="Селу Пересадівка – 270 років!">
Селу Пересадівка – 270 років! </a>
</h3>
<p class="hms-meta"><time class="entry-date published updated" datetime="2020-11-11T15:30:38+00:00">11.11.2020</time></p>
</div>
</div>
</div>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Навигация по записям</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rp.mk.ua/2020/11/28101/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Выборы: «нахимичили» при подсчёте голосов</span></a></div></div>
</nav>
<div id="comments" class="comments-area">
<h3 class="comments-title">
8 Comments on &ldquo;ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…&rdquo;
</h3>
<ol class="comment-list">
<li id="comment-39092" class="comment even thread-even depth-1 parent">
<article id="div-comment-39092" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x" class="avatar avatar-10 photo avatar-default" height="10" width="10"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x' class='avatar avatar-10 photo avatar-default' height='10' width='10' /></noscript> <b class="fn">Анастасия</b><span class="says">:</span> </div>
<div class="comment-metadata">
<a href="https://rp.mk.ua/2020/11/28104/#comment-39092">
<time datetime="2020-11-12T21:03:40+00:00">
12.11.2020 в 21:03 </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>Дорогие Анонимы!!!Чего же вы такие честные,умные скрываете свое лицо???!!!Пишите от себя всё как есть, своё мнение, а не скрывайтесь буквами Б,С и т п&#8230;..)))))Или это писал комментарий всё один человек защищая своё Я????!А-а-а???!!!</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rp.mk.ua/2020/11/28104/?replytocom=39092#respond' onclick='return addComment.moveForm( "div-comment-39092", "39092", "respond", "28104" )' aria-label='Комментарий к записи Анастасия'>Ответить</a></div> </article>
<ol class="children">
<li id="comment-39100" class="comment odd alt depth-2">
<article id="div-comment-39100" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x" class="avatar avatar-10 photo avatar-default" height="10" width="10"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x' class='avatar avatar-10 photo avatar-default' height='10' width='10' /></noscript> <b class="fn">С</b><span class="says">:</span> </div>
<div class="comment-metadata">
<a href="https://rp.mk.ua/2020/11/28104/#comment-39100">
<time datetime="2020-11-13T03:55:32+00:00">
13.11.2020 в 3:55 </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>😉😂😂 Вы серьезно????!😂🙃</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rp.mk.ua/2020/11/28104/?replytocom=39100#respond' onclick='return addComment.moveForm( "div-comment-39100", "39100", "respond", "28104" )' aria-label='Комментарий к записи С'>Ответить</a></div> </article>
</li>
</ol>
</li>
<li id="comment-39088" class="comment even thread-odd thread-alt depth-1">
<article id="div-comment-39088" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x" class="avatar avatar-10 photo avatar-default" height="10" width="10"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x' class='avatar avatar-10 photo avatar-default' height='10' width='10' /></noscript> <b class="fn">Алекс</b><span class="says">:</span> </div>
<div class="comment-metadata">
<a href="https://rp.mk.ua/2020/11/28104/#comment-39088">
<time datetime="2020-11-12T19:56:52+00:00">
12.11.2020 в 19:56 </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>А пусть Довгий расскажет какую он машину скорую помощь купил в больницу. Это не скорая, в привычном понимании нормального человека. Он купил внедорожник Renault Duster за 494950 грн ( на минуточку это пол миллиона бюджетных средств) при его реальной стоимости 310000 грн. Для чего нам нужна такая скорая и как на ней возить больных Довгий не уточнил&#8230; Кто- то, где-то видел такую скорую в другом месте кроме с.Владимировка? Был куплен этот джип как 3-я скорая , так как в больнице уже имелся УАЗ &#8211; 452 и еще одна легковая машина &#8220;скорая&#8221;. Но это еще не все, имея 3 машины скорые, жители села не могут ими воспользоваться так как скорая без мед сестры в район ехать не может. И если что-то с вами случится, то нужно звонить в Казанку и ждать скорую оттуда. Занавес</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rp.mk.ua/2020/11/28104/?replytocom=39088#respond' onclick='return addComment.moveForm( "div-comment-39088", "39088", "respond", "28104" )' aria-label='Комментарий к записи Алекс'>Ответить</a></div> </article>
</li>
<li id="comment-39087" class="comment odd alt thread-even depth-1 parent">
<article id="div-comment-39087" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x" class="avatar avatar-10 photo avatar-default" height="10" width="10"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x' class='avatar avatar-10 photo avatar-default' height='10' width='10' /></noscript> <b class="fn">Аноним</b><span class="says">:</span> </div>
<div class="comment-metadata">
<a href="https://rp.mk.ua/2020/11/28104/#comment-39087">
<time datetime="2020-11-12T19:33:50+00:00">
12.11.2020 в 19:33 </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>Выльются тебе боком господин Умрихин слезы обманутых пайщиков. Отдай людям что должен был отдать ворюга и не плачь что много делаешь. Если человек делает от души он молчит и не ждёт похвал.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rp.mk.ua/2020/11/28104/?replytocom=39087#respond' onclick='return addComment.moveForm( "div-comment-39087", "39087", "respond", "28104" )' aria-label='Комментарий к записи '>Ответить</a></div> </article>
<ol class="children">
<li id="comment-39090" class="comment even depth-2">
<article id="div-comment-39090" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x" class="avatar avatar-10 photo avatar-default" height="10" width="10"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x' class='avatar avatar-10 photo avatar-default' height='10' width='10' /></noscript> <b class="fn">Правдолюб</b><span class="says">:</span> </div>
<div class="comment-metadata">
<a href="https://rp.mk.ua/2020/11/28104/#comment-39090">
<time datetime="2020-11-12T20:12:43+00:00">
12.11.2020 в 20:12 </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>За деньги можно сейчас купить все, но нельзя купить доброе имя, А Умрихин &#8211; это про<br />
вас&#8230;. А владимировцы умные люди, ( да&#8230; и говорят они на одесском диалекте &#8211; это наша фишка, пан Тюрин&#8230;..) и выбрали себе правильного голову громады, который не лебезит перед кровопийцами села. Давно пора их ставить на место&#8230;Успехов Вам, Павел Иванович.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rp.mk.ua/2020/11/28104/?replytocom=39090#respond' onclick='return addComment.moveForm( "div-comment-39090", "39090", "respond", "28104" )' aria-label='Комментарий к записи Правдолюб'>Ответить</a></div> </article>
</li>
</ol>
</li>
<li id="comment-39084" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-39084" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x" class="avatar avatar-10 photo avatar-default" height="10" width="10"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x' class='avatar avatar-10 photo avatar-default' height='10' width='10' /></noscript> <b class="fn">Б</b><span class="says">:</span> </div>
<div class="comment-metadata">
<a href="https://rp.mk.ua/2020/11/28104/#comment-39084">
<time datetime="2020-11-12T18:00:11+00:00">
12.11.2020 в 18:00 </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>Андрій ТЮРІН, а у вас така фішка для усіх замовлених статтей писати :«Далі буде&#8230;»,а також самому придумати події(яких не існує) і потім їх розписати 😂😂? </p>
<p>На рахунок ситуації ,яка склалась між Довгим П. і Умрихіним О.,звертаюсь до Умрихіна О,а Вас хтось просив передавати медикаменти та інше медичне обладнання до лікарні ,це ж була Ваша ініціатива ,виставляєте фото в соціальні мережі ,і зараз Ви за це просите повернути гроші? Ганьба! До речі ,на рахунок кабінету в школі ,яким ви забезпечили свою співмешканку для її комфортної роботи ,то спочатку ,я б порадила Вашій коханій навчитись спілкуватись з людьми, адже зручності не замінять її гниле нутро!!!</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rp.mk.ua/2020/11/28104/?replytocom=39084#respond' onclick='return addComment.moveForm( "div-comment-39084", "39084", "respond", "28104" )' aria-label='Комментарий к записи Б'>Ответить</a></div> </article>
</li>
<li id="comment-39082" class="comment even thread-even depth-1">
<article id="div-comment-39082" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x" class="avatar avatar-10 photo avatar-default" height="10" width="10"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x' class='avatar avatar-10 photo avatar-default' height='10' width='10' /></noscript> <b class="fn">V</b><span class="says">:</span> </div>
<div class="comment-metadata">
<a href="https://rp.mk.ua/2020/11/28104/#comment-39082">
<time datetime="2020-11-12T17:26:41+00:00">
12.11.2020 в 17:26 </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>«Рідне Прибужжя» тільки пише замовні статті. Що стосується Довгого П.- людина працює на своєму місці і не може бути хорошим для всіх!А що стосується Умрихіна &#8211; інші фермера набагато більше зробили, ніж він , і не бігають з писульками на кожному кутку , не розповідають про зроблене,а просто роблять,щоб людям краще жилось у своїй громаді . Павле Івановичу, так тримати!Ми з вами! Хай згинуть вороги!!!!</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rp.mk.ua/2020/11/28104/?replytocom=39082#respond' onclick='return addComment.moveForm( "div-comment-39082", "39082", "respond", "28104" )' aria-label='Комментарий к записи V'>Ответить</a></div> </article>
</li>
<li id="comment-39081" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-39081" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x" class="avatar avatar-10 photo avatar-default" height="10" width="10"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x' class='avatar avatar-10 photo avatar-default' height='10' width='10' /></noscript> <b class="fn">С.</b><span class="says">:</span> </div>
<div class="comment-metadata">
<a href="https://rp.mk.ua/2020/11/28104/#comment-39081">
<time datetime="2020-11-12T17:18:59+00:00">
12.11.2020 в 17:18 </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>Все написане &#8211; сьома вода на киселі! Стаття проплачена &#8211; це факт! Павло Іванович, тримайтеся- у нас зараз так модно, якщо хочеш когось гівном облити- будь ласка, в « Рідне Прибужжя»! Ну а там вже розпишуть відповідно до того, скільки заплатив! А взагалі, я думаю, соромно робити благодійні вчинки, фотографуватися з тим, що подарував, а потім на аркушику голові нести рахунки!!!! Чи не так! А кабінет психолога в школі було відремонтовано давно, там знаходився відділ освіти громади- так співмешканка ображеного «посуетилась», щоб людей звідти викинули! Купила собі стіл та стільці і оту інтердошку ( що теж заявляється, як благодійність школі) &#8211; і оселилася в своїх хоромах! Але ж все це можна в будь- який час забрати! І на завершення- однозначно підтримую Довгого П. І. , який дійсно &#8211; господар, який намагається хоч щось зробити для людей і прикро, що хтось дуже слізно обіцяв на зборах громади йому допомагати, а тепер отой весь бруд вилив порядній людині на голову!!! Гидко і принизливо людині, яка має стільки нагород ( і я думаю, що отримані вони за допомогою Довгого П. І.), так не «по- мужски» себе поводити!!!</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rp.mk.ua/2020/11/28104/?replytocom=39081#respond' onclick='return addComment.moveForm( "div-comment-39081", "39081", "respond", "28104" )' aria-label='Комментарий к записи С.'>Ответить</a></div> </article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/28104/#respond" style="display:none;">Отменить ответ</a></small></h3> <form action="https://rp.mk.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='28104' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd1bbbb10d" /></p>

<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e071b3e0c">[email&#160;protected]</a> <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202" /></p> </form>
</div>
</div>
</main>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<section id="sidebar_posts-2" class="widget widget_sidebar_posts"> <div class="hitmag-category-posts">
<h4 class="widget-title">ОСТАННІ НОВИНИ</h4>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/11/28104/" rel="bookmark" title="ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/657373472-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/11/657373472-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/11/28104/" rel="bookmark">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-11-12T09:33:16+00:00">12.11.2020</time><time class="updated" datetime="2020-11-11T18:04:53+00:00">11.11.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/11/28101/" rel="bookmark" title="Выборы: «нахимичили» при подсчёте голосов">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/189639-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/11/189639-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
 <div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/11/28101/" rel="bookmark">Выборы: «нахимичили» при подсчёте голосов</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-11-11T15:57:13+00:00">11.11.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/11/28099/" rel="bookmark" title="Протест предпринимателей: требовали отмены кассовых аппаратов">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/фото-1-1-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/11/фото-1-1-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/11/28099/" rel="bookmark">Протест предпринимателей: требовали отмены кассовых аппаратов</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-11-11T15:44:58+00:00">11.11.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/11/28096/" rel="bookmark" title="Селу Пересадівка – 270 років!">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/b3435486-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/11/b3435486-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/11/28096/" rel="bookmark">Селу Пересадівка – 270 років!</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-11-11T15:30:38+00:00">11.11.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/11/28082/" rel="bookmark" title="«Сутенёры» в погонах">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/43543-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/11/43543-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/11/28082/" rel="bookmark">«Сутенёры» в погонах</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-11-05T10:32:21+00:00">05.11.2020</time><time class="updated" datetime="2020-11-04T17:22:19+00:00">04.11.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/11/28080/" rel="bookmark" title="Завод «Океан» будет ремонтировать сухогруз RUBUS">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/532532523-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/11/532532523-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/11/28080/" rel="bookmark">Завод «Океан» будет ремонтировать сухогруз RUBUS</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-11-04T16:32:12+00:00">04.11.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/11/28074/" rel="bookmark" title="Диво для Віри: дівчинка з Миколаєва завдяки допомозі «УК» та добрих людей почала ходити">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/654765473732-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/11/654765473732-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/11/28074/" rel="bookmark">Диво для Віри: дівчинка з Миколаєва завдяки допомозі «УК» та добрих людей почала ходити</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-11-04T16:04:37+00:00">04.11.2020</time></p>
</div>
</div>
</div>
</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rp.mk.ua/">
<label>
<span class="screen-reader-text">Найти:</span>
<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Поиск" />
</form></section><section id="hitmag_grid_category_posts-4" class="widget widget_hitmag_grid_category_posts"><h4 class="widget-title">ОСТАННІЙ НОМЕР В PDF</h4> <a class="hm-viewall" href="https://rp.mk.ua/category/media/pdf/"><span>ВІДКРИТИ ВСІ</span></a>
<div class="hitmag-grid-category-posts">
<div class="hmw-grid-post">
<div class="hm-grid-thumb">
<a href="https://rp.mk.ua/2020/11/28091/" title="Ноябрь 2020"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/11/86584-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/11/86584-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript></a>
</div>
<div class="hm-grid-details">
<h2 class="post-title"><a href="https://rp.mk.ua/2020/11/28091/" rel="bookmark">Ноябрь 2020</a></h2> <p class="hms-meta"><time class="entry-date published" datetime="2020-11-07T10:24:17+00:00">07.11.2020</time><time class="updated" datetime="2020-11-04T17:26:55+00:00">04.11.2020</time></p>
</div>
</div>
</div>
</section><section id="recent-comments-4" class="widget widget_recent_comments"><h4 class="widget-title">КОММЕНТУЮТЬ</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">С</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39100">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">Анастасия</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39092">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">Правдолюб</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39090">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">Алекс</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39088">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39087">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">Б</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39084">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">V</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39082">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li><li class="recentcomments"><span class="comment-author-link">С.</span> к записи <a href="https://rp.mk.ua/2020/11/28104/comment-page-1/#comment-39081">ПРОТИСТОЯННЯ: суперечка, що йде на шкоду селу…</a></li></ul></section><style type="text/css">#ajax_hits_counter_popular_posts_widget-2 { /* block style */ }
#ajax_hits_counter_popular_posts_widget-2 .widget-title { /* widget title style */ }
#ajax_hits_counter_popular_posts_widget-2 ul li .entry-content { /* one item style */ }</style><section id="ajax_hits_counter_popular_posts_widget-2" class="widget ajax_hits_counter_popular_posts_widget"><h4 class="widget-title">НАЙПОПУЛЯРНІШІ</h4><ul><li class="item-num-1 item-id-27832"><span class="entry-content">
<a href="https://rp.mk.ua/2020/08/27832/" title="Фермерська земля: кримінальні жнива…"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/08/01-12-2-300x169.jpg" width="128" height="72" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/08/01-12-2-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/08/01-12-2-768x433.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/08/01-12-2-1024x578.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/08/01-12-2.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="72" src="https://rp.mk.ua/wp-content/uploads/2020/08/01-12-2-300x169.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/08/01-12-2-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/08/01-12-2-768x433.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/08/01-12-2-1024x578.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/08/01-12-2.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Фермерська земля: кримінальні жнива…</b></div></a>
</span></li><li class="item-num-2 item-id-27986"><span class="entry-content">
<a href="https://rp.mk.ua/2020/09/27986/" title="Державна казна отримала майже 1,7 млрд грн ПДВ"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-300x161.jpg" width="128" height="69" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-300x161.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-768x412.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-735x400.jpg 735w, https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ.jpg 950w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="69" src="https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-300x161.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-300x161.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-768x412.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ-735x400.jpg 735w, https://rp.mk.ua/wp-content/uploads/2020/09/ПДВ.jpg 950w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Державна казна отримала майже 1,7 млрд грн ПДВ</b></div></a>
</span></li><li class="item-num-3 item-id-27995"><span class="entry-content">
<a href="https://rp.mk.ua/2020/10/27995/" title="Миколаїв став центром створення Морського кластеру України"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-300x200.jpg" width="128" height="85" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="85" src="https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-300x200.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/10/Круглий-стил.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Миколаїв став центром створення Морського кластеру України</b></div></a>
</span></li><li class="item-num-4 item-id-28003"><span class="entry-content">
<a href="https://rp.mk.ua/2020/10/28003/" title="Научное браконьерство"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-300x200.jpg" width="128" height="85" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-768x513.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-1024x684.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/10/7547575477.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="85" src="https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-300x200.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-768x513.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/10/7547575477-1024x684.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/10/7547575477.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Научное браконьерство</b></div></a>
</span></li><li class="item-num-5 item-id-27896"><span class="entry-content">
<a href="https://rp.mk.ua/2020/09/27896/" title="Від меліорації – до пустелі?.."><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/09/anomalny-300x169.jpg" width="128" height="72" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/09/anomalny-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/09/anomalny-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/09/anomalny-1024x576.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/09/anomalny.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="72" src="https://rp.mk.ua/wp-content/uploads/2020/09/anomalny-300x169.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/09/anomalny-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/09/anomalny-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/09/anomalny-1024x576.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/09/anomalny.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Від меліорації – до пустелі?..</b></div></a>
</span></li></ul></section></aside> </div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="hm-container">
<div class="footer-widget-area">
<div class="footer-sidebar" role="complementary">
</div>
<div class="footer-sidebar" role="complementary">
</div>
<div class="footer-sidebar" role="complementary">
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nikcenter.org"><img src="https://nikcenter.org/images/nikcenter.org-banner.png"></a></div></aside> </div>
</div>
</div>
<div class="site-info">
<div class="hm-container">
<div class="site-info-owner">
Copyright &#169; 2020 <a href="https://rp.mk.ua/" title="Рідне Прибужжя">Рідне Прибужжя</a>.
</div>
<div class="site-info-designer">
</div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/jquery.flexslider-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/jquery.magnific-popup.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"","mystickyside_min_width_string":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
</body>
</html>