<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script data-ad-client="ca-pub-5902320636686900" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Как избавиться от сонливости и депрессии | Рідне Прибужжя</title>

<meta name="description" content="По привычке многие из нас начинают утро с чашки кофе, но не стоит считать этот ритуал панацеей. Давно доказано, что кофе придает сил и энергии лишь на короткое время, а кофеин вызывает привыкание. Об этом рассказала врач Виктория Савицкая. Лучше выпить с утра чашку теплого зеленого чая – он бодрит намного лучше" />
<link rel="canonical" href="https://rp.mk.ua/2020/06/27560/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лента" href="https://rp.mk.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лента комментариев" href="https://rp.mk.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лента комментариев к &laquo;Как избавиться от сонливости и депрессии&raquo;" href="https://rp.mk.ua/2020/06/27560/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rp.mk.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hitmag-fonts-css' href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://rp.mk.ua/wp-content/themes/hitmag/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css' href='https://rp.mk.ua/wp-content/themes/hitmag/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css' href='https://rp.mk.ua/wp-content/themes/hitmag/css/flexslider.css?ver=4.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://rp.mk.ua/wp-content/themes/hitmag/css/magnific-popup.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://rp.mk.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/html5shiv.min.js?ver=4.9.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://rp.mk.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rp.mk.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rp.mk.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Напитки, которые могут заменить кофе' href='https://rp.mk.ua/2020/06/27558/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://rp.mk.ua/?p=27560' />
<link rel="alternate" type="application/json+oembed" href="https://rp.mk.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.mk.ua%2F2020%2F06%2F27560%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rp.mk.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.mk.ua%2F2020%2F06%2F27560%2F&#038;format=xml" />
<style type="text/css">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</style>
<link rel="pingback" href="https://rp.mk.ua/xmlrpc.php"> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
			
			
				.site-branding {
					display: none;
				}

			
		</style>


<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="Рідне Прибужжя" />
<meta property="og:title" content="Как избавиться от сонливости и депрессии" />
<meta property="og:url" content="https://rp.mk.ua/2020/06/27560/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="По привычке многие из нас начинают утро с чашки кофе, но не стоит считать этот ритуал панацеей. Давно доказано, что кофе придает сил и энергии лишь на короткое время, а кофеин вызывает привыкание. Об этом рассказала врач Виктория Савицкая.

Лучше выпить с утра чашку теплого зеленого чая – он бодри" />
<meta property="og:image" content="https://rp.mk.ua/wp-content/uploads/2020/06/864888889.jpg" />
<meta property="article:published_time" content="2020-06-06T15:03:47+00:00" />
<meta property="article:modified_time" content="2020-06-03T16:06:09+00:00" />
<meta property="og:updated_time" content="2020-06-03T16:06:09+00:00" />
<meta property="article:section" content="Ваше здоров’я" />
<meta property="article:section" content="Новини" />

<meta itemprop="name" content="Как избавиться от сонливости и депрессии" />
<meta itemprop="headline" content="Как избавиться от сонливости и депрессии" />
<meta itemprop="description" content="По привычке многие из нас начинают утро с чашки кофе, но не стоит считать этот ритуал панацеей. Давно доказано, что кофе придает сил и энергии лишь на короткое время, а кофеин вызывает привыкание. Об этом рассказала врач Виктория Савицкая.

Лучше выпить с утра чашку теплого зеленого чая – он бодри" />
<meta itemprop="image" content="https://rp.mk.ua/wp-content/uploads/2020/06/864888889.jpg" />
<meta itemprop="datePublished" content="2020-06-06" />
<meta itemprop="dateModified" content="2020-06-03T16:06:09+00:00" />
<meta itemprop="author" content="admin" />
 

<meta name="twitter:title" content="Как избавиться от сонливости и депрессии" />
<meta name="twitter:url" content="https://rp.mk.ua/2020/06/27560/" />
<meta name="twitter:description" content="По привычке многие из нас начинают утро с чашки кофе, но не стоит считать этот ритуал панацеей. Давно доказано, что кофе придает сил и энергии лишь на короткое время, а кофеин вызывает привыкание. Об этом рассказала врач Виктория Савицкая.

Лучше выпить с утра чашку теплого зеленого чая – он бодри" />
<meta name="twitter:image" content="https://rp.mk.ua/wp-content/uploads/2020/06/864888889.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body class="post-template-default single single-post postid-27560 single-format-standard th-right-sidebar">
<div id="page" class="site hitmag-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="hm-topnavbutton">
<div class="hm-nwrap">
<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
</div>
</div>
<div class="responsive-topnav"></div>
<div class="hm-top-bar">
<div class="hm-container">
<div class="hm-date">06.06.2020</div>
<div id="top-navigation" class="top-navigation">
<div class="menu-before_header-container"><ul id="top-menu" class="menu"><li id="menu-item-24783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24783"><a href="https://rp.mk.ua/category/pressure/">Руки геть від газети!</a></li>
<li id="menu-item-23433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23433"><a href="https://rp.mk.ua">Головна</a></li>
<li id="menu-item-23485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23485"><a href="https://rp.mk.ua/category/news/">Новини</a></li>
<li id="menu-item-23442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="https://rp.mk.ua/category/media/pdf/">Архив PDF</a></li>
<li id="menu-item-23438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23438"><a href="https://rp.mk.ua/feed">RSS лента</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23434"><a href="https://rp.mk.ua/category/official/">Офіційно</a></li>
<li id="menu-item-26730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26730"><a href="https://rp.mk.ua/category/healthcare/">Ваше здоров’я</a></li>
<li id="menu-item-23435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23435"><a href="https://rp.mk.ua/category/feedback/">Зворотний зв’язок</a></li>
<li id="menu-item-23628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23628"><a href="https://rp.mk.ua/kontakti/">Контакти</a></li>
</ul></div>
</div>
</div>
</div>
<div class="header-main-area">
<div class="hm-container">
<div class="site-branding">
<div class="site-branding-content">
<div class="hm-logo">
</div>
<div class="hm-site-title">
<p class="site-title"><a href="https://rp.mk.ua/" rel="home">Рідне Прибужжя</a></p>
<p class="site-description">Миколаївська обласна газета Рідне Прибужжя</p>
</div>
</div>
</div>
</div>
</div>
<div class="hm-header-image"><a href="https://rp.mk.ua/" title="Рідне Прибужжя" rel="home"><img src="https://rp.mk.ua/wp-content/uploads/2019/02/rpmkua-header-1.png" height="90" width="1200" alt="" /></a></div>
<div class="hm-nav-container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="hm-container">
<div class="menu-after_header-container"><ul id="primary-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23439"><a href="https://rp.mk.ua/category/investigation/">Розслідування</a></li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23605"><a href="https://rp.mk.ua/category/investigation/resonans/">Резонанс</a></li>
<li id="menu-item-23440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="https://rp.mk.ua/category/people/">Суспільство</a></li>
<li id="menu-item-23441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23441"><a href="https://rp.mk.ua/category/conflict/">Конфлікт</a></li>
<li id="menu-item-23445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23445"><a href="https://rp.mk.ua/category/politics/">Політикум</a></li>
<li id="menu-item-23443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23443"><a href="https://rp.mk.ua/category/sport/">Спорт</a></li>
<li id="menu-item-23444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23444"><a href="https://rp.mk.ua/category/economics/">Економіка</a></li>
<li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23483"><a href="https://rp.mk.ua/category/culture/">Культура</a></li>
<li id="menu-item-23446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23446"><a href="https://rp.mk.ua/category/law/">Людина і закон</a></li>
</ul></div>
<div class="hm-search-button-icon"></div>
<div class="hm-search-box-container">
<div class="hm-search-box">
<form role="search" method="get" class="search-form" action="https://rp.mk.ua/">
<label>
<span class="screen-reader-text">Найти:</span>
<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Поиск" />
</form> </div>
</div>
</div>
</nav>
<div class="hm-nwrap">
<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
</div>
<div class="responsive-mainnav"></div>
</div>
</header>
<div id="content" class="site-content">
<div class="hm-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<style>.pluso-more{visibility: hidden;} .pluso-counter{visibility: hidden;} </style>
<article id="post-27560" class="hitmag-single post-27560 post type-post status-publish format-standard has-post-thumbnail hentry category-healthcare category-news">
<header class="entry-header">
<div class="cat-links"><a href="https://rp.mk.ua/category/healthcare/" rel="category tag">Ваше здоров’я</a> / <a href="https://rp.mk.ua/category/news/" rel="category tag">Новини</a></div><h1 class="entry-title">Как избавиться от сонливости и депрессии</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://rp.mk.ua/2020/06/27560/" rel="bookmark"><time class="entry-date published" datetime="2020-06-06T15:03:47+00:00">06.06.2020</time><time class="updated" datetime="2020-06-03T16:06:09+00:00">03.06.2020</time></a></span><span class="meta-sep"> - </span><span class="comments-link"><b><a href="https://rp.mk.ua/2020/06/27560/#respond">Коментувати</a></b> | Прочитали: 229</span> </div>
</header>
<div style="clear: both;"><div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,twitter,google,vkontakte,odnoklassniki,linkedin,livejournal,print,"></div></div>
<a class="image-link" href="https://rp.mk.ua/wp-content/uploads/2020/06/864888889.jpg"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/06/864888889-735x400.jpg" width="735" height="400" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt><noscript><img width="735" height="400" src="https://rp.mk.ua/wp-content/uploads/2020/06/864888889-735x400.jpg" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt="" /></noscript></a>
<div class="entry-content">
<p><strong>По привычке многие из нас начинают утро с чашки кофе, но не стоит считать этот ритуал панацеей. Давно доказано, что кофе придает сил и энергии лишь на короткое время, а кофеин вызывает привыкание. Об этом рассказала врач Виктория Савицкая.</strong></p>
<p>Лучше выпить с утра чашку теплого зеленого чая – он бодрит намного лучше кофеиносодержащих напитков, при этом обладает рядом полезных свойств и даже замедляет процессы старения организма. Хотя стоит помнить, что ничего полезнее и «бодрее» чистой минеральной воды еще не выдумали!</p>
<p>«Лучшее начало дня – стакан чистой минеральной воды без газа активирует пищеварение, моментально ускоряет метаболизм, насыщает клетки влагой и придаст бодрости. Кофе и близко не может похвастаться таким эффектом, не говоря уже о том, что у этого напитка ряд противопоказаний. К тому же даже для совершенно здорового человека пить кофе натощак – довольно вредно», – говорит эксперт.</p>
<p>Еще лучше, если в стаканчик чистой воды вы добавите несколько долек лимона,  – такой «витаминный коктейль» не только придаст вам бодрости и насытит витаминами и микроэлементами (С, калий, кальций и магний), но и стабилизирует работу сердечно-сосудистой системы, укрепит иммунитет. Не говоря уже о том, что это отличное средство для похудения и очищения организма, которое к тому же снижает уровень холестерина.</p>
<p>Медик также напомнила, что организм человека постоянно нуждается в пополнении запаса жидкости. Пить воду нужно не тогда, когда уже испытываете жажду – это значит, что определенные органы или даже системы уже страдают от ее нехватки, – но периодически пить «просто так», буквально по 3-4 глотка, в течение всего дня.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://rp.mk.ua/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=27560&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script> </div>
<footer class="entry-footer">
</footer>
</article>
<div class="hm-related-posts">
<div class="wt-container">
<h4 class="widget-title">Related Posts</h4>
</div>
<div class="hmrp-container">
<div class="hm-rel-post">
<a href="https://rp.mk.ua/2020/06/27558/" rel="bookmark" title="Напитки, которые могут заменить кофе">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/06/754754778-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/06/754754778-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript> </a>
<h3 class="post-title">
<a href="https://rp.mk.ua/2020/06/27558/" rel="bookmark" title="Напитки, которые могут заменить кофе">
Напитки, которые могут заменить кофе </a>
</h3>
<p class="hms-meta"><time class="entry-date published" datetime="2020-06-06T09:01:55+00:00">06.06.2020</time><time class="updated" datetime="2020-06-03T16:03:42+00:00">03.06.2020</time></p>
</div>
<div class="hm-rel-post">
<a href="https://rp.mk.ua/2020/05/27542/" rel="bookmark" title="5 натуральных способов борьбы с головной болью">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/05/4535345-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/05/4535345-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript> </a>
<h3 class="post-title">
<a href="https://rp.mk.ua/2020/05/27542/" rel="bookmark" title="5 натуральных способов борьбы с головной болью">
5 натуральных способов борьбы с головной болью </a>
</h3>
<p class="hms-meta"><time class="entry-date published updated" datetime="2020-05-29T11:24:06+00:00">29.05.2020</time></p>
</div>
<div class="hm-rel-post">
<a href="https://rp.mk.ua/2020/05/27529/" rel="bookmark" title="Как уборка может навредить здоровью">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/05/543734734-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/05/543734734-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript> </a>
<h3 class="post-title">
 <a href="https://rp.mk.ua/2020/05/27529/" rel="bookmark" title="Как уборка может навредить здоровью">
Как уборка может навредить здоровью </a>
</h3>
<p class="hms-meta"><time class="entry-date published updated" datetime="2020-05-20T15:09:15+00:00">20.05.2020</time></p>
</div>
</div>
</div>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Навигация по записям</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rp.mk.ua/2020/06/27558/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Напитки, которые могут заменить кофе</span></a></div></div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/27560/#respond" style="display:none;">Отменить ответ</a></small></h3> <form action="https://rp.mk.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='27560' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84a3e7ad58" /></p>

<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cbb2ae8bb9">[email&#160;protected]</a> <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177" /></p> </form>
</div>
</div>
</main>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<section id="sidebar_posts-2" class="widget widget_sidebar_posts"> <div class="hitmag-category-posts">
<h4 class="widget-title">ОСТАННІ НОВИНИ</h4>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/06/27560/" rel="bookmark" title="Как избавиться от сонливости и депрессии">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/06/864888889-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/06/864888889-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/06/27560/" rel="bookmark">Как избавиться от сонливости и депрессии</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-06-06T15:03:47+00:00">06.06.2020</time><time class="updated" datetime="2020-06-03T16:06:09+00:00">03.06.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/06/27558/" rel="bookmark" title="Напитки, которые могут заменить кофе">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/06/754754778-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/06/754754778-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/06/27558/" rel="bookmark">Напитки, которые могут заменить кофе</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-06-06T09:01:55+00:00">06.06.2020</time><time class="updated" datetime="2020-06-03T16:03:42+00:00">03.06.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/06/27565/" rel="bookmark" title="Прокурори-землероби, або Про те, як фермерську землю за сприяння Держгеокадастру «приХватизували»">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/06/675475545455-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/06/675475545455-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/06/27565/" rel="bookmark">Прокурори-землероби, або Про те, як фермерську землю за сприяння Держгеокадастру «приХватизували»</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-06-04T09:16:22+00:00">04.06.2020</time><time class="updated" datetime="2020-06-03T16:20:28+00:00">03.06.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/06/27564/" rel="bookmark" title="Як пенсіонерку «захистила» держава">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/06/gettyimages-736515975-612x612-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/06/gettyimages-736515975-612x612-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/06/27564/" rel="bookmark">Як пенсіонерку «захистила» держава</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-06-04T09:09:19+00:00">04.06.2020</time><time class="updated" datetime="2020-06-04T13:56:51+00:00">04.06.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/06/27562/" rel="bookmark" title="Нажился на стройке казарм для военных">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/06/675488888-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/06/675488888-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/06/27562/" rel="bookmark">Нажился на стройке казарм для военных</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-06-03T16:09:11+00:00">03.06.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/06/27554/" rel="bookmark" title="Мороженое и подарки: правоохранители устроили детям из проблемных семей праздник">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/06/7697697-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/06/7697697-135x93.jpg 135w, https://rp.mk.ua/wp-content/uploads/2020/06/7697697-300x209.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/06/7697697-768x534.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/06/7697697-1024x713.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/06/7697697.jpg 1200w" sizes="(max-width: 135px) 100vw, 135px"><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/06/7697697-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/06/7697697-135x93.jpg 135w, https://rp.mk.ua/wp-content/uploads/2020/06/7697697-300x209.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/06/7697697-768x534.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/06/7697697-1024x713.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/06/7697697.jpg 1200w" sizes="(max-width: 135px) 100vw, 135px" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/06/27554/" rel="bookmark">Мороженое и подарки: правоохранители устроили детям из проблемных семей праздник</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-06-03T15:59:30+00:00">03.06.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/06/27552/" rel="bookmark" title="Чиновники подозреваются в присвоении 280 тыс. грн">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/06/7545478-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/06/7545478-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/06/27552/" rel="bookmark">Чиновники подозреваются в присвоении 280 тыс. грн</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-06-03T15:50:50+00:00">03.06.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/05/27550/" rel="bookmark" title="Спорный дом">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/05/654745733-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/05/654745733-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/05/27550/" rel="bookmark">Спорный дом</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-05-29T11:32:40+00:00">29.05.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/05/27547/" rel="bookmark" title="Про «реформи» та перспективи">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/05/1519496570_flagi-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/05/1519496570_flagi-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/05/27547/" rel="bookmark">Про «реформи» та перспективи</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-05-29T11:29:47+00:00">29.05.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/05/27544/" rel="bookmark" title="Закарпатець став символом українського Причорномор’я">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/05/2345-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/05/2345-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/05/27544/" rel="bookmark">Закарпатець став символом українського Причорномор’я</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-05-29T11:27:14+00:00">29.05.2020</time></p>
</div>
</div>
</div>
</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rp.mk.ua/">
<label>
<span class="screen-reader-text">Найти:</span>
<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Поиск" />
</form></section><section id="hitmag_grid_category_posts-4" class="widget widget_hitmag_grid_category_posts"><h4 class="widget-title">ОСТАННІЙ НОМЕР В PDF</h4> <a class="hm-viewall" href="https://rp.mk.ua/category/media/pdf/"><span>ВІДКРИТИ ВСІ</span></a>
<div class="hitmag-grid-category-posts">
<div class="hmw-grid-post">
<div class="hm-grid-thumb">
<a href="https://rp.mk.ua/2020/04/27337/" title="Апрель 2020"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/04/7548848989-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/04/7548848989-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript></a>
</div>
<div class="hm-grid-details">
<h2 class="post-title"><a href="https://rp.mk.ua/2020/04/27337/" rel="bookmark">Апрель 2020</a></h2> <p class="hms-meta"><time class="entry-date published" datetime="2020-04-08T11:10:20+00:00">08.04.2020</time><time class="updated" datetime="2020-05-06T15:09:19+00:00">06.05.2020</time></p>
</div>
</div>
</div>
</section><section id="recent-comments-4" class="widget widget_recent_comments"><h4 class="widget-title">КОММЕНТУЮТЬ</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="https://rp.mk.ua/2020/04/27360/comment-page-1/#comment-36264">Кому відмову, а кому й – земельку знову</a></li><li class="recentcomments"><span class="comment-author-link">Анжела</span> к записи <a href="https://rp.mk.ua/2020/04/27422/comment-page-1/#comment-36124">ИГРАЛ ПО-КРУПНОМУ: Мошенник обманывал николаевцев на сотни тысяч долларов</a></li><li class="recentcomments"><span class="comment-author-link">Дмитрий</span> к записи <a href="https://rp.mk.ua/2018/10/24578/comment-page-1/#comment-36108">ПРИЮТ ДЛЯ БЕЗДОМНЫХ: здесь возвращают в общество</a></li><li class="recentcomments"><span class="comment-author-link">Редакція</span> к записи <a href="https://rp.mk.ua/2020/03/27281/comment-page-1/#comment-36074">«Скромна чарівність» Юрія Лостіка</a></li><li class="recentcomments"><span class="comment-author-link">Коли це зупинять?</span> к записи <a href="https://rp.mk.ua/2020/04/27360/comment-page-1/#comment-36066">Кому відмову, а кому й – земельку знову</a></li><li class="recentcomments"><span class="comment-author-link">Доповнюйте</span> к записи <a href="https://rp.mk.ua/2020/03/27281/comment-page-1/#comment-36063">«Скромна чарівність» Юрія Лостіка</a></li><li class="recentcomments"><span class="comment-author-link">Анониму</span> к записи <a href="https://rp.mk.ua/2019/01/25447/comment-page-1/#comment-36061">Лохотрон для бабушки</a></li><li class="recentcomments"><span class="comment-author-link">треба закрити цього хабарника</span> к записи <a href="https://rp.mk.ua/2020/03/27281/comment-page-1/#comment-36058">«Скромна чарівність» Юрія Лостіка</a></li></ul></section><style type="text/css">#ajax_hits_counter_popular_posts_widget-2 { /* block style */ }
#ajax_hits_counter_popular_posts_widget-2 .widget-title { /* widget title style */ }
#ajax_hits_counter_popular_posts_widget-2 ul li .entry-content { /* one item style */ }</style><section id="ajax_hits_counter_popular_posts_widget-2" class="widget ajax_hits_counter_popular_posts_widget"><h4 class="widget-title">НАЙПОПУЛЯРНІШІ</h4><ul><li class="item-num-1 item-id-27311"><span class="entry-content">
<a href="https://rp.mk.ua/2020/03/27311/" title="ПРОИГРЫШ ПАНЫЧА, или Как коблевские правители игнорируют правосудие"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/03/75474575-300x221.jpg" width="128" height="94" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/03/75474575-300x221.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/03/75474575-768x566.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/03/75474575-1024x755.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/03/75474575.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="94" src="https://rp.mk.ua/wp-content/uploads/2020/03/75474575-300x221.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/03/75474575-300x221.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/03/75474575-768x566.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/03/75474575-1024x755.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/03/75474575.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>ПРОИГРЫШ ПАНЫЧА, или Как коблевские правители игнорируют правосудие</b></div></a>
</span></li><li class="item-num-2 item-id-27281"><span class="entry-content">
<a href="https://rp.mk.ua/2020/03/27281/" title="«Скромна чарівність» Юрія Лостіка"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/03/0253698745613-300x187.jpg" width="128" height="80" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/03/0253698745613-300x187.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/03/0253698745613-768x479.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/03/0253698745613-1024x639.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/03/0253698745613-348x215.jpg 348w, https://rp.mk.ua/wp-content/uploads/2020/03/0253698745613.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="80" src="https://rp.mk.ua/wp-content/uploads/2020/03/0253698745613-300x187.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/03/0253698745613-300x187.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/03/0253698745613-768x479.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/03/0253698745613-1024x639.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/03/0253698745613-348x215.jpg 348w, https://rp.mk.ua/wp-content/uploads/2020/03/0253698745613.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>«Скромна чарівність» Юрія Лостіка</b></div></a>
</span></li><li class="item-num-3 item-id-27535"><span class="entry-content">
<a href="https://rp.mk.ua/2020/05/27535/" title="Полковника СБУ задержали при получении взятки"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/05/74575545555-300x200.jpg" width="128" height="85" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/05/74575545555-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/05/74575545555-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/05/74575545555-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/05/74575545555.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="85" src="https://rp.mk.ua/wp-content/uploads/2020/05/74575545555-300x200.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/05/74575545555-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/05/74575545555-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/05/74575545555-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/05/74575545555.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Полковника СБУ задержали при получении взятки</b></div></a>
</span></li><li class="item-num-4 item-id-27309"><span class="entry-content">
<a href="https://rp.mk.ua/2020/03/27309/" title="В Украине введён режим чрезвычайной ситуации"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/03/Военные-в-масках-300x189.jpg" width="128" height="81" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/03/Военные-в-масках-300x189.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/03/Военные-в-масках.jpg 650w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="81" src="https://rp.mk.ua/wp-content/uploads/2020/03/Военные-в-масках-300x189.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/03/Военные-в-масках-300x189.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/03/Военные-в-масках.jpg 650w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>В Украине введён режим чрезвычайной ситуации</b></div></a>
</span></li><li class="item-num-5 item-id-27277"><span class="entry-content">
<a href="https://rp.mk.ua/2020/03/27277/" title="«За перевод денег с карты на карту будут брать налог в 19,5%»: почему это фейк"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/03/9-5-640x394-300x185.jpg" width="128" height="79" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2020/03/9-5-640x394-300x185.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/03/9-5-640x394-768x473.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/03/9-5-640x394-1024x631.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/03/9-5-640x394-348x215.jpg 348w, https://rp.mk.ua/wp-content/uploads/2020/03/9-5-640x394.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="79" src="https://rp.mk.ua/wp-content/uploads/2020/03/9-5-640x394-300x185.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2020/03/9-5-640x394-300x185.jpg 300w, https://rp.mk.ua/wp-content/uploads/2020/03/9-5-640x394-768x473.jpg 768w, https://rp.mk.ua/wp-content/uploads/2020/03/9-5-640x394-1024x631.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2020/03/9-5-640x394-348x215.jpg 348w, https://rp.mk.ua/wp-content/uploads/2020/03/9-5-640x394.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>«За перевод денег с карты на карту будут брать налог в 19,5%»: почему это фейк</b></div></a>
</span></li></ul></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section></aside> </div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="hm-container">
<div class="footer-widget-area">
<div class="footer-sidebar" role="complementary">
</div>
<div class="footer-sidebar" role="complementary">
</div>
<div class="footer-sidebar" role="complementary">
</div>
</div>
</div>
<div class="site-info">
<div class="hm-container">
<div class="site-info-owner">
Copyright &#169; 2020 <a href="https://rp.mk.ua/" title="Рідне Прибужжя">Рідне Прибужжя</a>.
</div>
<div class="site-info-designer">
</div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/jquery.flexslider-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/jquery.magnific-popup.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"","mystickyside_min_width_string":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
</body>
</html>