<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script data-ad-client="ca-pub-5902320636686900" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Устала… от сына | Рідне Прибужжя</title>

<meta name="description" content="Письмо в редакцию «Уважаемая редакция, очень прошу вас о помощи. Помогите моей сестре Гундяевой Л.Ф. (фамилия изменена по этическим соображениям. – Ред.), сама она не в состоянии справиться, потому что не совсем адекватна в своих действиях, это ей не по уму. А проблема в том, что её глухонемой сын с психическим" />
<link rel="canonical" href="https://rp.mk.ua/2020/02/27251/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лента" href="https://rp.mk.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лента комментариев" href="https://rp.mk.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Рідне Прибужжя &raquo; Лента комментариев к &laquo;Устала&#8230; от сына&raquo;" href="https://rp.mk.ua/2020/02/27251/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rp.mk.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hitmag-fonts-css' href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://rp.mk.ua/wp-content/themes/hitmag/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css' href='https://rp.mk.ua/wp-content/themes/hitmag/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css' href='https://rp.mk.ua/wp-content/themes/hitmag/css/flexslider.css?ver=4.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://rp.mk.ua/wp-content/themes/hitmag/css/magnific-popup.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://rp.mk.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/html5shiv.min.js?ver=4.9.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://rp.mk.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rp.mk.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rp.mk.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Накладено арешт на суму ліміту ПДВ у розмірі  понад півмільйона гривень' href='https://rp.mk.ua/2020/02/27249/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://rp.mk.ua/?p=27251' />
<link rel="alternate" type="application/json+oembed" href="https://rp.mk.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.mk.ua%2F2020%2F02%2F27251%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rp.mk.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frp.mk.ua%2F2020%2F02%2F27251%2F&#038;format=xml" />
<style type="text/css">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</style>
<link rel="pingback" href="https://rp.mk.ua/xmlrpc.php"> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
			
			
				.site-branding {
					display: none;
				}

			
		</style>


<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="Рідне Прибужжя" />
<meta property="og:title" content="Устала... от сына" />
<meta property="og:url" content="https://rp.mk.ua/2020/02/27251/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Письмо в редакцию
«Уважаемая редакция, очень прошу вас о помощи. Помогите моей сестре Гундяевой Л.Ф. (фамилия изменена по этическим соображениям. – Ред.), сама она не в состоянии справиться, потому что не совсем адекватна в своих действиях, это ей не по уму.

А проблема в том, что её глухонемой с" />
<meta property="og:image" content="https://rp.mk.ua/wp-content/uploads/2020/02/nasilstvo.jpg" />
<meta property="article:published_time" content="2020-02-28T10:34:02+00:00" />
<meta property="article:modified_time" content="2020-02-28T10:34:02+00:00" />
<meta property="og:updated_time" content="2020-02-28T10:34:02+00:00" />
<meta property="article:section" content="Новини" />
<meta property="article:section" content="Резонанс" />

<meta itemprop="name" content="Устала... от сына" />
<meta itemprop="headline" content="Устала... от сына" />
<meta itemprop="description" content="Письмо в редакцию
«Уважаемая редакция, очень прошу вас о помощи. Помогите моей сестре Гундяевой Л.Ф. (фамилия изменена по этическим соображениям. – Ред.), сама она не в состоянии справиться, потому что не совсем адекватна в своих действиях, это ей не по уму.

А проблема в том, что её глухонемой с" />
<meta itemprop="image" content="https://rp.mk.ua/wp-content/uploads/2020/02/nasilstvo.jpg" />
<meta itemprop="datePublished" content="2020-02-28" />
<meta itemprop="dateModified" content="2020-02-28T10:34:02+00:00" />
<meta itemprop="author" content="admin" />
 

<meta name="twitter:title" content="Устала... от сына" />
<meta name="twitter:url" content="https://rp.mk.ua/2020/02/27251/" />
<meta name="twitter:description" content="Письмо в редакцию
«Уважаемая редакция, очень прошу вас о помощи. Помогите моей сестре Гундяевой Л.Ф. (фамилия изменена по этическим соображениям. – Ред.), сама она не в состоянии справиться, потому что не совсем адекватна в своих действиях, это ей не по уму.

А проблема в том, что её глухонемой с" />
<meta name="twitter:image" content="https://rp.mk.ua/wp-content/uploads/2020/02/nasilstvo.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body class="post-template-default single single-post postid-27251 single-format-standard th-right-sidebar">
<div id="page" class="site hitmag-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="hm-topnavbutton">
<div class="hm-nwrap">
<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
</div>
</div>
<div class="responsive-topnav"></div>
<div class="hm-top-bar">
<div class="hm-container">
<div class="hm-date">29.02.2020</div>
<div id="top-navigation" class="top-navigation">
<div class="menu-before_header-container"><ul id="top-menu" class="menu"><li id="menu-item-24783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24783"><a href="https://rp.mk.ua/category/pressure/">Руки геть від газети!</a></li>
<li id="menu-item-23433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23433"><a href="https://rp.mk.ua">Головна</a></li>
<li id="menu-item-23485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23485"><a href="https://rp.mk.ua/category/news/">Новини</a></li>
<li id="menu-item-23442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="https://rp.mk.ua/category/media/pdf/">Архив PDF</a></li>
<li id="menu-item-23438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23438"><a href="https://rp.mk.ua/feed">RSS лента</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23434"><a href="https://rp.mk.ua/category/official/">Офіційно</a></li>
<li id="menu-item-26730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26730"><a href="https://rp.mk.ua/category/healthcare/">Ваше здоров’я</a></li>
<li id="menu-item-23435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23435"><a href="https://rp.mk.ua/category/feedback/">Зворотний зв’язок</a></li>
<li id="menu-item-23628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23628"><a href="https://rp.mk.ua/kontakti/">Контакти</a></li>
</ul></div>
</div>
</div>
</div>
<div class="header-main-area">
<div class="hm-container">
<div class="site-branding">
<div class="site-branding-content">
<div class="hm-logo">
</div>
<div class="hm-site-title">
<p class="site-title"><a href="https://rp.mk.ua/" rel="home">Рідне Прибужжя</a></p>
<p class="site-description">Миколаївська обласна газета Рідне Прибужжя</p>
</div>
</div>
</div>
</div>
</div>
<div class="hm-header-image"><a href="https://rp.mk.ua/" title="Рідне Прибужжя" rel="home"><img src="https://rp.mk.ua/wp-content/uploads/2019/02/rpmkua-header-1.png" height="90" width="1200" alt="" /></a></div>
<div class="hm-nav-container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="hm-container">
<div class="menu-after_header-container"><ul id="primary-menu" class="menu"><li id="menu-item-23439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-23439"><a href="https://rp.mk.ua/category/investigation/">Розслідування</a></li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23605"><a href="https://rp.mk.ua/category/investigation/resonans/">Резонанс</a></li>
<li id="menu-item-23440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="https://rp.mk.ua/category/people/">Суспільство</a></li>
<li id="menu-item-23441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23441"><a href="https://rp.mk.ua/category/conflict/">Конфлікт</a></li>
<li id="menu-item-23445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23445"><a href="https://rp.mk.ua/category/politics/">Політикум</a></li>
<li id="menu-item-23443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23443"><a href="https://rp.mk.ua/category/sport/">Спорт</a></li>
<li id="menu-item-23444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23444"><a href="https://rp.mk.ua/category/economics/">Економіка</a></li>
<li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23483"><a href="https://rp.mk.ua/category/culture/">Культура</a></li>
<li id="menu-item-23446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23446"><a href="https://rp.mk.ua/category/law/">Людина і закон</a></li>
</ul></div>
<div class="hm-search-button-icon"></div>
<div class="hm-search-box-container">
<div class="hm-search-box">
<form role="search" method="get" class="search-form" action="https://rp.mk.ua/">
<label>
<span class="screen-reader-text">Найти:</span>
<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Поиск" />
</form> </div>
</div>
</div>
</nav>
<div class="hm-nwrap">
<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
</div>
<div class="responsive-mainnav"></div>
</div>
</header>
<div id="content" class="site-content">
<div class="hm-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<style>.pluso-more{visibility: hidden;} .pluso-counter{visibility: hidden;} </style>
<article id="post-27251" class="hitmag-single post-27251 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-resonans">
<header class="entry-header">
<div class="cat-links"><a href="https://rp.mk.ua/category/news/" rel="category tag">Новини</a> / <a href="https://rp.mk.ua/category/investigation/resonans/" rel="category tag">Резонанс</a></div><h1 class="entry-title">Устала&#8230; от сына</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://rp.mk.ua/2020/02/27251/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-28T10:34:02+00:00">28.02.2020</time></a></span><span class="meta-sep"> - </span><span class="comments-link"><b><a href="https://rp.mk.ua/2020/02/27251/#comments">2 комментарів.</a></b> | Прочитали: 72</span> </div>
</header>
<div style="clear: both;"><div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,twitter,google,vkontakte,odnoklassniki,linkedin,livejournal,print,"></div></div>
<a class="image-link" href="https://rp.mk.ua/wp-content/uploads/2020/02/nasilstvo.jpg"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/nasilstvo-735x400.jpg" width="735" height="400" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt><noscript><img width="735" height="400" src="https://rp.mk.ua/wp-content/uploads/2020/02/nasilstvo-735x400.jpg" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt="" /></noscript></a>
<div class="entry-content">
<h2>Письмо в редакцию</h2>
<p><em>«Уважаемая редакция, очень прошу вас о помощи. Помогите моей сестре Гундяевой Л.Ф. (фамилия изменена по этическим соображениям. – <strong>Ред.</strong>), сама она не в состоянии справиться, потому что не совсем адекватна в своих действиях, это ей не по уму.</em></p>
<p><em>А проблема в том, что её глухонемой сын с психическим расстройством бьёт её, от побоев она спасается на улице, а на ночь нанимает соседского старика, при нем он её не трогает. Медики дали сестре направление сдать его в интернат. Она обращалась за помощью в собес Корабельного района, чтобы помогли ей с оформлением, но они ответили, мол, пусть родственники помогают. А родственники – три сестры преклонного возраста, у которых проблемы со здоровьем. Прошу вас помогите повлиять на соцработников, пока не случилось большой беды…»</em></p>
<p>Хотя письмо было без подписи, анонимным, но учитывая социальную значимость его содержания и то, что на конверте был указан адрес Гундяевой Л.Ф.и городской телефон, мы решили съездить в Корабельный район и выяснить реальную ситуацию. По указанному телефону дозвониться не смогли, голос оператора сообщал, что этот номер не обслуживается. Чуть позже, уже при встрече с пожилой женщиной, выяснилось, что её сестра указала неверный номер телефона. Видимо, ошиблась в цифрах.</p>
<h2>«Я его боюсь&#8230;»</h2>
<p>Найти обозначенную квартиру в Корабельном районе не составило особого труда, эта пятиэтажка расположена в удобном для автобусной развязки месте на Богоявленском проспекте.</p>
<p>Не успели нажать на звонок указанной в письме квартиры, как дверь распахнулась, и на пороге появились две пожилые женщины, сзади них стоял, как нам сразу показалось, какой-то парнишка. Одеты они были по-зимнему, видимо, собрались выходить на улицу.</p>
<blockquote><p>– Вы к кому? Что вы хотели? Здесь живут больные люди, инвалиды, сюда нельзя, – худощавая женщина, как позже оказалось Людмила Федоровна Гундяева, пыталась закрыть своюдверь, не желая дальше разговаривать, но как только услышала, что мы из газеты, выражение её лица резко изменилось, и она вежливо пригласила пройти в квартиру.</p></blockquote>
<p>Из приоткрытой двери доносился затхлый неприятный запах, поэтому было принято решение пообщаться на улице возле подъезда на свежем воздухе. Ни на шаг от нас не отходила во время общения и некая Евгения, назвавшаяся «няней» этой семьи. Честно говоря, её внешний вид не внушал доверия. Позже выяснилось, эта женщина без определенного места жительства, её выгнали из дома, поэтому ей негде ночевать, стало быть, в квартире Гундяевых она обрела крышу над головой.</p>
<blockquote><p>– Это мой сын Леонид, – начала разговор Людмила Федоровна, показывая на мирно стоящего рядом худощавого мужчину, – ему 46 лет, он глухонемой и психбольной, я его хочу сдать в интернат, помогите, пожалуйста, оформить его туда.</p></blockquote>
<p>На вопрос о причине столь необычной материнской просьбы собеседница, слегка улыбнувшись, ответила, что она его боится, якобы он дерётся, когда бывает буйным. Доказательства побоев пожилая женщина не предъявила: мол, в полицию не обращалась, побои не снимала.</p>
<blockquote><p>– Я вынуждена на ночь приглашать деда с верхнего этажа, при нём он спокойный, стесняется чужих людей, – сбивчиво объяснила пожилая женщина. – Но это не может долго продолжаться. Я уже в возрасте, мне 68 лет и ничего с ним не могу поделать, а платить за каждую ночь чужому человеку для меня накладно.</p></blockquote>
<h2>«Его там пичкали лекарствами…»</h2>
<p>Людмила Федоровна также акцентировала, что сын получает две пенсии – одну как инвалид 2-группы, а вторую по потере кормильца – его отца убили много лет назад. Она также получает свою пенсию по возрасту и пособие по уходу за глухонемым сыном. Посетовала она и на свою тяжелую судьбу: 46 лет ухаживает за больным сыном. Несмотря на то, что он глухонемой с рождения, однако обучался в специализированной школе-интернате, и работал когда-то вместе с отцом на заводе «Океан».</p>
<p>– Психическое расстройство началось после того, как у него вырвали зуб, – вспоминает пенсионерка события 26-летней давности. – Плохо перенес он и смерть своего отца, вот таким и стал. Я ходила в собес, чтобы его отправить в интернат для психически больных, они дали мне список документов из 18 пунктов, которые я должна собрать. Но я не могу физически это сделать, ведь сына одного в квартире оставлять нельзя, может и газ включить, и воду не закрыть, и уйти в неизвестном направлении. Одна знакомая порекомендовала мне поехать в интернат и дать взятку директору, даже назвала сумму – три тысячи гривен, мол, тогда они точно его оформят.</p>
<p>Людмила Федоровна призналась, он уже лежал в больнице на обследовании.</p>
<p>– Его там пичкали лекарствами, он заболел, стал слабый, поэтому я его забрала оттуда, тогда у него поднялась даже температура. Ну, куда его такого было отправлять?</p>
<p>В заключение нашей беседы Людмила Федоровна стала нелестно отзываться о социальной службе, которая, по её мнению, просто обязана ей помочь оформить сына в «психушку».</p>
<p>– Вот я до них доберусь и покажу им кузькину мать, – собеседница перешла на крик и стала размахивать руками. – Они меня знают, я была в их парламенте (департамент труда и социальной защиты населения. – <strong>Прим. ред.</strong>) и объяснила там, что я не могу самостоятельно собрать справки для интерната.</p>
<h2>Без медицинского обследования не обойтись</h2>
<p>Прокомментировать ситуацию мы попросили первого заместителя директора городского территориального центра социального обслуживания Татьяну Подаенко. Ведь такие центры созданы для осуществления социального обслуживания и предоставления социальных услуг гражданам, которые находятся в сложных жизненных обстоятельствах и нуждаются в посторонней помощи, по месту жительства и в отделениях городского территориального центра социального обслуживания.</p>
<p>– Эту семью мы хорошо знаем, – рассказывает Татьяна Ильинична, – и мы Людмиле Федоровне не раз объясняли, что для того, чтобы поместить человека в психиатрическую больницу, необходимо заключение медиков, а для этого ему следует обязательно лечь в больницу на обследование. И согласитесь, вместо него мы это сделать не можем: нужно сдавать анализы, проводить необходимые обследования. Мы, конечно же, можем помочь в оформлении справок из государственных структур, однако основное заключение должны поставить медики после обследования в стационаре. Помнится, пару лет назад мы помогали этой женщине положить её сына на обследование в городскую психиатрическую больницу. Договорились с врачом, она его привезла, поместили в стационар, но вскоре забрала его оттуда по непонятным причинам. Теперь снова всплыл тот же вопрос – она хочет его оформить в психоневрологический интернат. Хотя может оказаться, что опять передумает, ведь вместе с сыном от нее уйдут и две его пенсии и пособие по уходу за ним. По всей видимости, она этого еще не осознала. Сегодня врачи психиатрической больницы уже не хотят его брать, так как знают, чем это закончится.</p>
<p>Татьяна Ильинична также рассказала, что работники социальной службы общались с родными сестрами Людмилы Федоровны, тоже пожилыми людьми, и они уверены, что их сестра никогда не отдаст сына. Беседовали они и с психиатром районной больницы, которая неоднократно обследовала Леонида, а в прошлом году даже были готовы все документы для оформления в интернат, но Гундяева в последний момент отказалась его туда оправлять.</p>
<blockquote><p>– Мы подозреваем, что у нее тоже есть диагноз, и она сама поневоле своего больного сына провоцирует на агрессию. Но это врачебная тайна, и нам об этом никто не скажет, – делится размышлениями первый заместитель директора городского территориального центра социального обслуживания.</p></blockquote>
<h2>Кричит, оскорбляет, угрожает…</h2>
<p>Журналисту удалось пообщаться и с социальным работником Еленой Шкуренко, которая на протяжении нескольких лет непосредственно занималась оформлением этого инвалида в психоневрологический интернат.</p>
<blockquote><p>– Я его оформляла не один раз, – объясняет Елена Николаевна. – Как только начинается у него обострение, а это происходит практически каждый год, вместо того, чтобы его пролечить таблетками, его мама приходит к нам, чтобы отправить в интернат. Причем, как только переступает порог, начинает кричать, оскорблять, угрожать, что она будет жаловаться нашему вышестоящему руководству.</p></blockquote>
<p>Мы разговаривала с ее родственниками – сестрами, они говорят, мол, мы всё понимаем, но она к ним постоянно звонит, жалуется на жизнь, на нашу службу и попросила, чтобы написали жалобу в газету. Они также рассказали, что когда она определяет Леонида в больницу, то потом начинает искать причины, чтобы его оттуда забрать: то плохо кормят, то холодно, то жарко.</p>
<p>Но больница есть больница, и я не думаю, что там его кормят хуже, чем у них дома. По работе я была в этом лечебном учреждении неоднократно и видела, что их там нормально кормят. Ну а если она хочет его угостить лакомствами, то никто не запрещает ей это делать.</p>
<p>На вопрос журналиста о том, можно ли для этой семьи предусмотреть социального работника, который бы помогал им по домашним делам, Елена Николаевна ответила отрицательно. Учитывая, что Людмила Федоровна Гундяева оформлена и получает пособие по уходу за больным сыном, социальная служба не может брать эту семью на обслуживание.</p>
<blockquote><p>– Кроме того, мы переживаем за безопасность наших работников, – акцентирует Елена Шкуренко. – Мы не можем рисковать их жизнью. По закону одним из противопоказаний, по которому наша служба отказывает человеку в социальном обслуживании, являются психически больные люди.</p></blockquote>
<h2>Послесловие</h2>
<p>Признаюсь честно, изучив ситуацию, не было желания готовить материал к публикации. Ведь если бы Людмила Федоровна действительно была беспомощным и беззащитным человеком, тогда другое дело – людям, попавшим в безвыходную ситуацию, нужно помогать и ставить на место зарвавшихся чиновников. Мы только «за». Но здесь вырисовывается иная картина. Судите сами. Что Гундяевой мешает взять сына и поехать с ним в больницу, чтобы положить его на обследование? Ездит же она по разным инстанциям, ругается, запугивает сотрудников, стало быть, находит время и возможность.</p>
<p>А может, её сын вовсе и не психбольной, как она это считает, а просто глухонемой человек, с которым нужно заниматься и общаться жестами? Ведь он работал с отцом на производстве, общался в обществе, демонстрируя своё нормальное психическое состояние. Да и при посторонних Леонид ведет себя спокойно. Возможно, у нее самой произошло психическое нарушение, и она его просто провоцирует на агрессию?</p>
<p>И самое прискорбное, что сегодня Людмила Федоровна не осознает, что вместе с сыном от нее уйдут и три пенсии, которые она исправно получает ежемесячно. А это, согласитесь, существенный аргумент. Не исключено, что пенсионерка снова будет обращаться в газету, уже чтобы помогли вернуть сына домой.</p>
<p>А может, мы и не правы в своих рассуждениях, поэтому обращаемся к нашим читателям: посоветуйте, что делать в таких случаях, как правильно поступить, возможно, у кого-то из вас были подобные ситуации, как они разрешались. Поднятую тему не закрываем.</p>
<p><strong>Татьяна ФАБРИКОВА</strong></p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://rp.mk.ua/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=27251&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script> </div>
<footer class="entry-footer">
</footer>
</article>
<div class="hm-related-posts">
<div class="wt-container">
<h4 class="widget-title">Related Posts</h4>
</div>
<div class="hmrp-container">
<div class="hm-rel-post">
<a href="https://rp.mk.ua/2020/02/27249/" rel="bookmark" title="Накладено арешт на суму ліміту ПДВ у розмірі  понад півмільйона гривень">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/pdv-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/02/pdv-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript> </a>
<h3 class="post-title">
<a href="https://rp.mk.ua/2020/02/27249/" rel="bookmark" title="Накладено арешт на суму ліміту ПДВ у розмірі  понад півмільйона гривень">
Накладено арешт на суму ліміту ПДВ у розмірі понад півмільйона гривень </a>
</h3>
<p class="hms-meta"><time class="entry-date published" datetime="2020-02-27T13:53:46+00:00">27.02.2020</time><time class="updated" datetime="2020-02-27T13:54:04+00:00">27.02.2020</time></p>
</div>
<div class="hm-rel-post">
<a href="https://rp.mk.ua/2020/02/27240/" rel="bookmark" title="«Прометей»: даруючи селу іскру надії">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/IMG_6816-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/02/IMG_6816-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript> </a>
<h3 class="post-title">
<a href="https://rp.mk.ua/2020/02/27240/" rel="bookmark" title="«Прометей»: даруючи селу іскру надії">
«Прометей»: даруючи селу іскру надії </a>
</h3>
<p class="hms-meta"><time class="entry-date published updated" datetime="2020-02-27T12:27:47+00:00">27.02.2020</time></p>
</div>
<div class="hm-rel-post">
<a href="https://rp.mk.ua/2020/02/27230/" rel="bookmark" title="Книга жизни Владимира Калинина">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/87524933_492869821375838_649372147185090560_n-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/02/87524933_492869821375838_649372147185090560_n-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript> </a>
<h3 class="post-title">
<a href="https://rp.mk.ua/2020/02/27230/" rel="bookmark" title="Книга жизни Владимира Калинина">
Книга жизни Владимира Калинина </a>
</h3>
<p class="hms-meta"><time class="entry-date published updated" datetime="2020-02-27T12:18:18+00:00">27.02.2020</time></p>
</div>
</div>
</div>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Навигация по записям</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rp.mk.ua/2020/02/27249/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Накладено арешт на суму ліміту ПДВ у розмірі понад півмільйона гривень</span></a></div></div>
</nav>
<div id="comments" class="comments-area">
<h3 class="comments-title">
2 Comments on &ldquo;Устала&#8230; от сына&rdquo;
</h3>
<ol class="comment-list">
<li id="comment-35230" class="comment even thread-even depth-1">
<article id="div-comment-35230" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x" class="avatar avatar-10 photo avatar-default" height="10" width="10"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x' class='avatar avatar-10 photo avatar-default' height='10' width='10' /></noscript> <b class="fn">Виталий</b><span class="says">:</span> </div>
<div class="comment-metadata">
<a href="https://rp.mk.ua/2020/02/27251/#comment-35230">
<time datetime="2020-02-28T18:14:39+00:00">
28.02.2020 в 18:14 </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>Мне кажется,что женщина,при всем уважении к возрасту, действительно немного того&#8230;&#8221;не в своём уме&#8221;&#8230;возможно это ей следует к психиатру обратится.Какие могут быть претензии к социальным службам вообще не понятно.Есть определённые правила(законы),которые нужно выполнять.К сожалению,само по себе ничего делаться не будет.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rp.mk.ua/2020/02/27251/?replytocom=35230#respond' onclick='return addComment.moveForm( "div-comment-35230", "35230", "respond", "27251" )' aria-label='Комментарий к записи Виталий'>Ответить</a></div> </article>
</li>
<li id="comment-35228" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-35228" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x" class="avatar avatar-10 photo avatar-default" height="10" width="10"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=10&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=20&#038;d=mm&#038;r=g 2x' class='avatar avatar-10 photo avatar-default' height='10' width='10' /></noscript> <b class="fn">Житель района</b><span class="says">:</span> </div>
<div class="comment-metadata">
<a href="https://rp.mk.ua/2020/02/27251/#comment-35228">
<time datetime="2020-02-28T17:08:24+00:00">
28.02.2020 в 17:08 </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>Соц работники правы. Во-первых есть закон,против которого они пойти не могут, человек должен пройти лечение. А судя по статье &#8211; женщина не хочет, чтоб ее сын лежал в больнице. Ходить по соцслужбам есть время, не боится же сына оставлять, а справки собирать нет времени. Сталкивалась с Еленой Николаевной, человек всегда идёт на встречу, помогает, чем может, ничего плохого не могу сказать.<br />
Бабуля хочет и &#8220;рыбку съесть и в пруд не залезть&#8221;. Ей сын как обуза, судя по статье, но пенсии лишаться она не хочет.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rp.mk.ua/2020/02/27251/?replytocom=35228#respond' onclick='return addComment.moveForm( "div-comment-35228", "35228", "respond", "27251" )' aria-label='Комментарий к записи Житель района'>Ответить</a></div> </article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/27251/#respond" style="display:none;">Отменить ответ</a></small></h3> <form action="https://rp.mk.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='27251' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="166e7ca34b" /></p>

<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4a332f0a38">[email&#160;protected]</a> <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141" /></p> </form>
</div>
</div>
</main>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<section id="sidebar_posts-2" class="widget widget_sidebar_posts"> <div class="hitmag-category-posts">
<h4 class="widget-title">ОСТАННІ НОВИНИ</h4>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/02/27251/" rel="bookmark" title="Устала&#8230; от сына">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/nasilstvo-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/02/nasilstvo-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/02/27251/" rel="bookmark">Устала&#8230; от сына</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-02-28T10:34:02+00:00">28.02.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/02/27249/" rel="bookmark" title="Накладено арешт на суму ліміту ПДВ у розмірі  понад півмільйона гривень">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/pdv-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/02/pdv-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/02/27249/" rel="bookmark">Накладено арешт на суму ліміту ПДВ у розмірі понад півмільйона гривень</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-02-27T13:53:46+00:00">27.02.2020</time><time class="updated" datetime="2020-02-27T13:54:04+00:00">27.02.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/02/27240/" rel="bookmark" title="«Прометей»: даруючи селу іскру надії">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/IMG_6816-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/02/IMG_6816-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/02/27240/" rel="bookmark">«Прометей»: даруючи селу іскру надії</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-02-27T12:27:47+00:00">27.02.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/02/27230/" rel="bookmark" title="Книга жизни Владимира Калинина">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/87524933_492869821375838_649372147185090560_n-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/02/87524933_492869821375838_649372147185090560_n-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/02/27230/" rel="bookmark">Книга жизни Владимира Калинина</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-02-27T12:18:18+00:00">27.02.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/02/27228/" rel="bookmark" title="Штрафы за неоформленных работников снижены">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/87687889-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/02/87687889-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/02/27228/" rel="bookmark">Штрафы за неоформленных работников снижены</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-02-27T12:08:45+00:00">27.02.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/02/27226/" rel="bookmark" title="Футболисты ДЮФШ ФК «Николаев» – победители турнира, посвящённого Героям Небесной сотни">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/Герои-сотни-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/02/Герои-сотни-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/02/27226/" rel="bookmark">Футболисты ДЮФШ ФК «Николаев» – победители турнира, посвящённого Героям Небесной сотни</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-02-27T12:05:51+00:00">27.02.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/02/27220/" rel="bookmark" title="Стали известны победители николаевской программы «Человек года &#8211; горожанин года»">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/6436346-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/02/6436346-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/02/27220/" rel="bookmark">Стали известны победители николаевской программы «Человек года &#8211; горожанин года»</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-02-24T11:20:53+00:00">24.02.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/02/27218/" rel="bookmark" title="По Николаевщине объявлено штормовое предупреждение">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/7676565-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/02/7676565-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/02/27218/" rel="bookmark">По Николаевщине объявлено штормовое предупреждение</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-02-24T11:15:24+00:00">24.02.2020</time><time class="updated" datetime="2020-02-24T11:22:32+00:00">24.02.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/02/27208/" rel="bookmark" title="«П’ятидесятники»: на державну земельку простяг свої липкі щупальця ненажерливий «спрут» з&#8230; державних чиновників та правоохоронців?">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/pyatideshyatniki-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/02/pyatideshyatniki-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/02/27208/" rel="bookmark">«П’ятидесятники»: на державну земельку простяг свої липкі щупальця ненажерливий «спрут» з&#8230; державних чиновників та правоохоронців?</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2020-02-20T12:54:24+00:00">20.02.2020</time><time class="updated" datetime="2020-02-20T14:52:01+00:00">20.02.2020</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://rp.mk.ua/2020/02/27198/" rel="bookmark" title="Дорожный клан">
<img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/aecf9433aefd15a5915d8e6a-135x93.jpg" width="135" height="93" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt><noscript><img width="135" height="93" src="https://rp.mk.ua/wp-content/uploads/2020/02/aecf9433aefd15a5915d8e6a-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://rp.mk.ua/2020/02/27198/" rel="bookmark">Дорожный клан</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2020-02-20T12:45:58+00:00">20.02.2020</time></p>
</div>
</div>
</div>
</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rp.mk.ua/">
<label>
<span class="screen-reader-text">Найти:</span>
<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Поиск" />
</form></section><section id="hitmag_grid_category_posts-4" class="widget widget_hitmag_grid_category_posts"><h4 class="widget-title">ОСТАННІЙ НОМЕР В PDF</h4> <a class="hm-viewall" href="https://rp.mk.ua/category/media/pdf/"><span>ВІДКРИТИ ВСІ</span></a>
<div class="hitmag-grid-category-posts">
<div class="hmw-grid-post">
<div class="hm-grid-thumb">
<a href="https://rp.mk.ua/2020/02/27157/" title="Февраль 2020"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2020/02/456789-348x215.jpg" width="348" height="215" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt><noscript><img width="348" height="215" src="https://rp.mk.ua/wp-content/uploads/2020/02/456789-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript></a>
</div>
<div class="hm-grid-details">
<h2 class="post-title"><a href="https://rp.mk.ua/2020/02/27157/" rel="bookmark">Февраль 2020</a></h2> <p class="hms-meta"><time class="entry-date published" datetime="2020-02-06T13:13:24+00:00">06.02.2020</time><time class="updated" datetime="2020-02-21T18:17:33+00:00">21.02.2020</time></p>
</div>
</div>
</div>
</section><section id="recent-comments-4" class="widget widget_recent_comments"><h4 class="widget-title">КОММЕНТУЮТЬ</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Виталий</span> к записи <a href="https://rp.mk.ua/2020/02/27251/comment-page-1/#comment-35230">Устала&#8230; от сына</a></li><li class="recentcomments"><span class="comment-author-link">Житель района</span> к записи <a href="https://rp.mk.ua/2020/02/27251/comment-page-1/#comment-35228">Устала&#8230; от сына</a></li><li class="recentcomments"><span class="comment-author-link">Село Кавказ</span> к записи <a href="https://rp.mk.ua/2020/02/27208/comment-page-1/#comment-35175">«П’ятидесятники»: на державну земельку простяг свої липкі щупальця ненажерливий «спрут» з&#8230; державних чиновників та правоохоронців?</a></li><li class="recentcomments"><span class="comment-author-link">Игорь</span> к записи <a href="https://rp.mk.ua/2018/10/24578/comment-page-1/#comment-35165">ПРИЮТ ДЛЯ БЕЗДОМНЫХ: здесь возвращают в общество</a></li><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="https://rp.mk.ua/2019/12/26995/comment-page-1/#comment-35096">Пенальти в ворота председателя</a></li><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="https://rp.mk.ua/2019/12/26995/comment-page-1/#comment-35095">Пенальти в ворота председателя</a></li><li class="recentcomments"><span class="comment-author-link">Сочувствующий</span> к записи <a href="https://rp.mk.ua/2019/12/26995/comment-page-1/#comment-35094">Пенальти в ворота председателя</a></li><li class="recentcomments"><span class="comment-author-link">АЛЛА</span> к записи <a href="https://rp.mk.ua/2020/02/27185/comment-page-1/#comment-35058">«Миколаївобленерго»: з позиції сили та зі зневагою до споживача</a></li></ul></section><style type="text/css">#ajax_hits_counter_popular_posts_widget-2 { /* block style */ }
#ajax_hits_counter_popular_posts_widget-2 .widget-title { /* widget title style */ }
#ajax_hits_counter_popular_posts_widget-2 ul li .entry-content { /* one item style */ }</style><section id="ajax_hits_counter_popular_posts_widget-2" class="widget ajax_hits_counter_popular_posts_widget"><h4 class="widget-title">НАЙПОПУЛЯРНІШІ</h4><ul><li class="item-num-1 item-id-27001"><span class="entry-content">
<a href="https://rp.mk.ua/2019/12/27001/" title="ГРАДУС НАПРУГИ: крапку ставити зарано"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2019/12/02-15-4-1-300x170.jpg" width="128" height="73" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2019/12/02-15-4-1-300x170.jpg 300w, https://rp.mk.ua/wp-content/uploads/2019/12/02-15-4-1-768x435.jpg 768w, https://rp.mk.ua/wp-content/uploads/2019/12/02-15-4-1-1024x580.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2019/12/02-15-4-1.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="73" src="https://rp.mk.ua/wp-content/uploads/2019/12/02-15-4-1-300x170.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2019/12/02-15-4-1-300x170.jpg 300w, https://rp.mk.ua/wp-content/uploads/2019/12/02-15-4-1-768x435.jpg 768w, https://rp.mk.ua/wp-content/uploads/2019/12/02-15-4-1-1024x580.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2019/12/02-15-4-1.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>ГРАДУС НАПРУГИ: крапку ставити зарано</b></div></a>
</span></li><li class="item-num-2 item-id-26995"><span class="entry-content">
<a href="https://rp.mk.ua/2019/12/26995/" title="Пенальти в ворота председателя"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2019/12/2269-300x199.jpg" width="128" height="85" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2019/12/2269-300x199.jpg 300w, https://rp.mk.ua/wp-content/uploads/2019/12/2269-768x508.jpg 768w, https://rp.mk.ua/wp-content/uploads/2019/12/2269-1024x678.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2019/12/2269.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="85" src="https://rp.mk.ua/wp-content/uploads/2019/12/2269-300x199.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2019/12/2269-300x199.jpg 300w, https://rp.mk.ua/wp-content/uploads/2019/12/2269-768x508.jpg 768w, https://rp.mk.ua/wp-content/uploads/2019/12/2269-1024x678.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2019/12/2269.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Пенальти в ворота председателя</b></div></a>
</span></li><li class="item-num-3 item-id-26976"><span class="entry-content">
<a href="https://rp.mk.ua/2019/12/26976/" title="Яким категоріям пенсіонерів підвищили пенсію з 1 грудня 2019 року?"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2019/12/87687686789900-300x169.jpg" width="128" height="72" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2019/12/87687686789900-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2019/12/87687686789900-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2019/12/87687686789900-1024x576.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2019/12/87687686789900.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="72" src="https://rp.mk.ua/wp-content/uploads/2019/12/87687686789900-300x169.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2019/12/87687686789900-300x169.jpg 300w, https://rp.mk.ua/wp-content/uploads/2019/12/87687686789900-768x432.jpg 768w, https://rp.mk.ua/wp-content/uploads/2019/12/87687686789900-1024x576.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2019/12/87687686789900.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Яким категоріям пенсіонерів підвищили пенсію з 1 грудня 2019 року?</b></div></a>
</span></li><li class="item-num-4 item-id-26999"><span class="entry-content">
<a href="https://rp.mk.ua/2019/12/26999/" title="ТЭЦ приняли в собственность города"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2019/12/546666-300x200.jpg" width="128" height="85" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2019/12/546666-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2019/12/546666-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2019/12/546666.jpg 800w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="85" src="https://rp.mk.ua/wp-content/uploads/2019/12/546666-300x200.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2019/12/546666-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2019/12/546666-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2019/12/546666.jpg 800w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>ТЭЦ приняли в собственность города</b></div></a>
</span></li><li class="item-num-5 item-id-26991"><span class="entry-content">
<a href="https://rp.mk.ua/2019/12/26991/" title="Касові апарати: податкова роз’яснює, спростовує, допомагає"><div style="float:right;"><img src="https://rp.mk.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://rp.mk.ua/wp-content/uploads/2019/12/Прокофьев-300x200.jpg" width="128" height="85" class="attachment-128x128 size-128x128 wp-post-image" alt srcset="https://rp.mk.ua/wp-content/uploads/2019/12/Прокофьев-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2019/12/Прокофьев-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2019/12/Прокофьев-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2019/12/Прокофьев.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px"><noscript><img width="128" height="85" src="https://rp.mk.ua/wp-content/uploads/2019/12/Прокофьев-300x200.jpg" class="attachment-128x128 size-128x128 wp-post-image" alt="" srcset="https://rp.mk.ua/wp-content/uploads/2019/12/Прокофьев-300x200.jpg 300w, https://rp.mk.ua/wp-content/uploads/2019/12/Прокофьев-768x512.jpg 768w, https://rp.mk.ua/wp-content/uploads/2019/12/Прокофьев-1024x683.jpg 1024w, https://rp.mk.ua/wp-content/uploads/2019/12/Прокофьев.jpg 1200w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></div><div style="font-size:15px; font-family:sans-serif; float:left; max-width:180px;line-height: 1.2em;"> <b>Касові апарати: податкова роз’яснює, спростовує, допомагає</b></div></a>
</span></li></ul></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section></aside> </div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="hm-container">
<div class="footer-widget-area">
<div class="footer-sidebar" role="complementary">
</div>
<div class="footer-sidebar" role="complementary">
</div>
<div class="footer-sidebar" role="complementary">
</div>
</div>
</div>
<div class="site-info">
<div class="hm-container">
<div class="site-info-owner">
Copyright &#169; 2020 <a href="https://rp.mk.ua/" title="Рідне Прибужжя">Рідне Прибужжя</a>.
</div>
<div class="site-info-designer">
</div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/jquery.flexslider-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/themes/hitmag/js/jquery.magnific-popup.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"","mystickyside_min_width_string":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://rp.mk.ua/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://rp.mk.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
</body>
</html>